Ir para conteúdo

Eduardo Ardiles

Membro
  • Total de itens

    34
  • Registro em

  • Última visita

Sobre Eduardo Ardiles

  • Rank
    Membro Clan
  • Data de Nascimento 07-07-1979
  1. boa noite caro colegas. estou com S4 mini com erro na camera depois q troquei o touche, pesquisei no forum n encontrei, to tendo um pouco de dificuldade para pesquisar neste novo formato do site. lja fiz o hard reset, levei para uma colega rodar a flash , ela me informou que isso é defeito da camera. alguem dos colegas ja resolveu este defeito?? grato pela atenção.
  2. caros colegas eu consegui configurar o painel eletronico .
  3. boa noite comprei hoje um painel eletronico dessis q os chines vendem de led . n to conseguindo configurar pelo pen drive , algeum dos colegas sabem como posso resolver. obs n tenho o usb para conectar o painel direto no notbook
  4. bom dia caros colegas. estou com o Samsung 6102 sem rede, ja mandei fazer flash nele e a pessoa q faz flash para mim disse q este defeito seria da antena rural. procurei aqui no clan e n encontrei o jumper. alguem tem como dar uma ajuda nessi assunto?
  5. ok. este tablet esta na garantia . vou informar o cliente q caso eu abra ele corre o risco de perder a garantia. vamos ver qual vai ser a escolha dele.
  6. bom dia meus caros colegas. estou com tablet que chegou na minha assistência com o seguinte defeito, quando eu ligo apareci o nome navcity depois ele pisca a tela apareci o nome navcity novamente i em seguida entra no androide, faço o reset e o mesma coisa aconteci. resumindo n sai da tela do androide. alguem ja passou por isso ? conseguil resolver?
  7. fiz a resoldagem da placa e nada, retirei o conector de carga também nada. apresenta o mesmo defeito quando conecto na fonte sem apertar nada ele consome 0,04 ampere trava ai. procurei alguem aq na cidade pra passar a flash mas informaram q nesse estado q ele si encontra a flash n rodaria . ja entreguei ao cliente o aparelho
  8. bom dia caros colegas. chegou aq na minha bancada o Samsung i8190 que não liga, quando coloc ele na fonte ele informa um valor de corrente 0,04 Ampere e trava ai. ja tentei um hard reset mas o mesmo sempre trava nessi valor. o aparelho n tem oxidação . a pergunta é que devo fazer primeiro limpeza e resoldagem ou fazer flash?? pelo q ja pesquisei no estado q ele está, ele n iria aceitar uma flash. estou correto?
  9. boa noite meus nobres colegas. estou com um LG nexus E960 q troquei o touch+display , a bronca é q o sensor quando faço ligação apaga o display e só volta a acender quando a ligação finaliza. ja olhei si tinha algum coisa impatando o sensor, si tava mau incaxado . fiz o teste com o aparelho dismontado e fuciona. ai vai a pergunta tem como inutilzar o sensor?? ja olhei a configuração e nada, ja desconequitei o sensor e o aparelho fica carregando o sistema e n sai disso.
  10. boa tarde colegas , estou com um xing ling nokia 103 que mesmo em stand by ele fica consumindo carga como se o display estivessi acesso. alguem tem uma dica obg.
×
×
  • Criar Novo...