Ir para conteúdo

rey_sos

Membro
  • Total de itens

    16
  • Registro em

  • Última visita

Sobre rey_sos

  • Rank
    Membro Clan
  • Data de Nascimento 11-08-1970
  1. Olá, sobre o reset ele vem com o botão ao lado para reset mas sem sucesso ficou na mesma. e apertando o botão do menu e volume também e para reset mas também sem sucesso. Sobre o cartão SD de memória sim ele tem um. O programa que veio dentro do cartão salvei no meu pc, e tentei instalar outras atualizações no cartão, fiz o seguinte coloquei o cartão com a novo drive no tablet desligado em seguida liguei ele, mas sem sucesso não reconheceu a novo drive para instalar. O que deve ser estou usando o drive errado para instalação? obrigado até mais.
  2. Olá, estou com um tablet na bancada o POWERPACK NET-IP110 ele inicia na tela azul da POWERPACK e em seguida entra tela preta e fica travado com a inscrição ANDROID_ com o traço piscando, é meu primeiro procedimento com tablet. Ha o cliente me avisou que ele tinha levado a outra assistência e voltou desse jeito. me ajudem ai galera. até mais.
  3. Olá, Galera. Estou com um aparelho chines aqui esta dando FALHA AO REGISTRAR O CARTÃO SIM. Com o chip da OI ele mostra SIM INVALIDO Com o chip da TIM ele mostra EMERGÊNCIA. E o IMEI aparece assim: IMEI: IMEI: SVN: 78 SVN: 78 Para corrigir este erro posso usar o procedimento com o Bluetooth?? até mais obrigado
  4. Olá, Galera. Estou com um Nokia RM-709 na bancada que não liga fica tela preta e o consumo fica travado em 0,26 na fonte. Ainda não abri ele, alguem teria uma dica de solução. abraços até mais.
  5. Galera pelas dicas. Sobre os fusistores fiz um Jumper neles mas ficou na mesma, não liga. Tentei achar a placa para comprar mas sem sucesso. Acredito eu, que não vale a pena ficar agora testando outros smd pois são complicados a troca do mesmo e também achar no mercado para comprar. Vou devolver ao cliente em questão de não ter peças. Agradecido pelas dicas.
  6. Galera notei uma coisa vçs não usam proteção anti-estática? quando fiz o curso só se falava nisso que tinha que ter o maior cuidado com a anti-estática. abraços
  7. Bem testei os fusiveis e achei 3 que estão aberto no teste de continuidade, coloquei imagem no anexo. E agora qual a amperagem deles para fazer um jumper,? e tem mais algum componente que devo testar para identificar algum curto? até mais pelas dicas.
  8. Dei uma carga na bateria a mesma esta em boas condições. Desmontei ela e a placa estava em boas condições sem sinal de oxidação. foi o que fiz até agora.
  9. Ela não esta ligando, o que devo testar primeiro?
  10. Olá, sou novato na manutenção em cameras, estou com uma N50 que caiu na água, qual procedimento devo fazer. Vou adiantando abrindo ela e fazer uma limpeza e ver se tem oxidação, tem mais alguma dica? que posso fazer. até mais
  11. obrigado galera, vou ter que passar na box.
  12. Estou com um w403 que liga e desliga com bateria carregada, a solução é a atualização do flash ou tem outro procedimento??? grato ate mais.
  13. Pelo que testei o bloco esta travado, e agora quando ligo ela aparece a mensagem: DESLIGUE A CAMERA E LIGUE-A NOVAMENE. Será que a troca do Bloco vai solucionar o defeito?
  14. Tem vç me indicar a localização deste sensor e como testa-lo coloquei a foto da placa no anexo. é que sou iniciante nas digitais. até...
  15. Olá galera, estou com uma es70 ocorre o seguinte quando aperto no power o zoom vai e volta ficando travado para fora e o display fica preto. O que pode ser? até.
×
×
  • Criar Novo...