Ir para conteúdo

Líderes

Conteúdo Popular

Mostrando conteúdo com a maior reputação desde 03-11-2020 em todas áreas

  1. boa tarde funciona sem é proteção mas se quiser substituir é um diodo zener de 6v7 / 1w bom trabalho
    3 pontos
  2. verifica esse setor de imagem, pode estar com oxidação no ci de imagem
    3 pontos
  3. Ainda ta nessa luta? Já disse o procedimento, já ofereci via servidor, já postaram vários links aqui, o problema agora tá entre a pessoa e o pc.
    3 pontos
  4. bom dia amigo $60 reais por 3 meses,só esse serviço ja paga o clansoft. bom trabalho
    3 pontos
  5. Mais o Clan esta repleto de conteúdo, creio que se você assinar não ira se arrepender e ira usar todos os dias, vale muito a pena.
    3 pontos
  6. Bom dia, acrescentando as repostas dos colegas, quando tiver esse tipo de problema tem um teste bem simples para verificar aonde é o problema, coloque o aparelho em modo fastboot e verifique se ele permanece nesse modo ou continua reiniciando, se ele reiniciar em modo fastboot o problema esta relacionado a hardware, provavelmente botão power, se ele não reiniciar (permanecer no modo fastboot) problema de software, aí pode tentar passar um firmware e outros procedimentos do tipo. Bom trabalho
    3 pontos
  7. bom dia, sugiro primeiro o reset caso não tenha o feito . após você pode fazer a tentativa de atualizar o mesmo . uma dica importante é : confira o conector usb , veja se o mesmo se encontra 100% ,sem oxidação ou danificado , de preferência faça uma higienização caso não tenha realizado ainda . em algumas circunstâncias um detalhe gera dor de cabeça . as vezes o mesmo conduz carga mas não apresenta leitura usb por falhas .
    2 pontos
  8. (001) - i8552 - i9060 - i9063 - i9082 - G360 - i9062 - i9152 - I879 - I869 - T110 - T111 - T560 - T561 (002)- J8 Novo - J6 Novo - J4 Novo - J7 Duo - J5 Pro - J7 Pro - J1 - J2 - J3 - J5 - J7 - J5 Prime G570 - J7 Prime G610 - J6 Novo (003) - G530 - G531 - G532 - G355 - G3812 - G7102 - G3502 - S7273 - G6100 - G5700 - J7 Metal J710 - J5 Metal J510 (004) - T210 - T211 - P3200 - P3210 - P5200 - i9200 - N5100 - i9205 - T230- T231 - T235 (005) - Moto G1 - Moto E1 - Moto E4 - E4 Plus / Lenovo S720 - S890 - A710E - A298 - A798t - S680 - S880 - A698t / Tablet Diversos
    2 pontos
  9. Em nenhum momento você tem de fazer login na conta google, é só assistir o vídeo e prestar atenção que vai conseguir fazer. Não temos haver com valor que cobra, mas valorize seu serviço. Investir em ferramentas e conhecimento nunca é demais. Compensa cobrar um pouco mais e entregar em 1 hora do que esperar não sabemos quanto tempo para cobrar barato.
    2 pontos
  10. bom dia qualcomm snapdragon e mediatek são modelos de processadores físicos e não software. bom trabalho
    2 pontos
  11. procedimento aqui j415g android 9 segurança de 1 de outrubro https://www.clansoft.net/dl/index.php?a=downloads&b=file&c=download&id=10792
    2 pontos
  12. Olá, tudo bem? Aqui tem os arquivos e o tutorial do procedimento para resolver o seu problema. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=3842 Poste resultados. Boa sorte.
    2 pontos
  13. Pode baixar o multisync no link abaixo: http://multisync.multilaser.com.br/
    2 pontos
  14. trilhas de audio moto g4 e moto g4 plus
    2 pontos
  15. frp j600gt android 10 b9 segurança 1 de setembro so consegui com este metodo https://www.youtube.com/watch?v=SFDLlu9orEc
    2 pontos
  16. Samsung 300K Tool.zip Tente forçar através desse software..
    2 pontos
  17. Apenas para adicionar uma informação sobre troca de termistor. Quando não tiver uma placa semelhante, procure em qualquer placa resistores de 39k, 47k ou acima disso e troque pelo termistor defeituoso. Já fiz vários assim e todos funcionaram muito bem. O último que fiz isso foi um j1 mini, usei um resistor de 60k pra trocar o termistor e ficou carregando normalmente e o aparelho não retornou. Fica a dica pra todos.
    2 pontos
  18. Uma ferramenta com o preço anual do Clansoft é essencial pra uso em qualquer bancada que se preze. O custo se dilui facilmente no orçamento da assistência.
    2 pontos
  19. Bom dia, nesse caso você pode baixar através do clansoft se tiver assinatura. https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=7914 Ou participe mais no fórum para liberar o acesso.
    2 pontos
  20. Já tentou verificar onde é o início do aquecimento na placa? E por qual motivo está fazendo a troca dos termistores?
    2 pontos
  21. faz a mema coisa
    2 pontos
  22. Bom dia, se realmente trabalha na área faça o investimento. garanto que com um serviço você recupera o valor da assinatura.
    2 pontos
  23. Olá, vi que essa malha que refere possui diversos capacitores, creio que o curto esteja em um deles, acho que a melhor maneira de encontrar o curto seria isolando a malha e partes e testando com o multímetro em escala de continuidade.
    2 pontos
  24. opa valeu fera ja encontrei o meio mas mesmo assim lhe agradeco a forca !!! muito o brigado !!!
    2 pontos
  25. boa tarde amigo retire os 2 q marquei na foto se continuar indicando alta temperatura carregue a bateria externamente e ligue o aparelho,coloque em modo avião (isso desliga o setor de RF) e conecte o carregador se subir normalmente vc tem pau de RF ai. provavelmente P.A com oxidação embaixo. bom trabalho
    2 pontos
  26. Ola sei q o topico e antigo mais venho aki deixar minha esperiencia. Resolvi dois aparelhos desse trocando o cristal oscilador do power mananger
    2 pontos
  27. Muito obg meu amigo. Vou verificar e postar resultados
    1 ponto
  28. Como o amigo disse, aqui também não chegou a acontecer com nenhum aparelho atualizado. Mas se está desconfiando que seja o programa o responsável, existem outras opções adb, fastboot, rsd e o programa desenvolvido pelos amigos do clan o MotoClanFlash, teste outras opções e se não apresentar resultados positivos, retorne que ajudaremos a solucionar seu problema analisando o hardware do aparelho.
    1 ponto
  29. Olá, você ja criou um post sobre esse mesmo defeito e ele ja foi respondido amigo. https://www.clangsm.com.br/topic/140005-xt1773-moto-e4-plus-imei-null-e-baseband-descinhecida/?tab=comments#comment-467052 Se realmente tentou o procedimento indicado no outro post e não resolveu, acredito que só conseguirá resolver o seu problema com box.
    1 ponto
  30. opa bom consegui resolver ja posto foto do componente seguinte vamo la quando aquece,esse componente descola porem num da para perceber pois ele vem com silicone em cima,pra mim ,eu tive que tirar todo o silicone limpar bem,retirei o componente limpei pois escorreu silicone nos contatos o que fazia dar o problema de "modo phone de ouvido",e não funcionar o audio e mic,mais funcionol file com o mesmo componente em alguns casos pode ser preciso trocar ,esse componente que liga o modo phone de ouvido.
    1 ponto
  31. bom dia amigo a primeira linha não funciona mesmo,não sei se vc notou mas a tela não vem com o furo do sensor vazado. para funcionar somente original nacional ou china. bom trabalho
    1 ponto
  32. Raposo é sacanagem, ninguém merece esse cara
    1 ponto
  33. clauceci

    J4+ Conta google

    fiz dois desses ontem, medoto combination depois pela z3x.
    1 ponto
  34. Não cara. Levei a semana toda pesquisando, mas não achei nada a respeito. Nem com outro aparelho. Eu dei um fone para a cliente usar porque ela só iria poder voltar outro dia para analisar mais. Já cogito comprar uma placa nova para ela. Infelizmente....
    1 ponto
  35. boa tarde amigo verifica se pmic esta funcionando. entrada(Vbat) e saida de alimentação da pmic. verifica tbem cristal oscilador bom trabalho
    1 ponto
  36. precisa verificar se tem oxidação na placa, tem que ver se há algum curto próximo do botão power ou oxidação, pode ser falha no sistema e terá que instalar a rom, pode ser também curto ou oxidação perto da memória... tem que ver essas coisas aí, pra começar.
    1 ponto
  37. Entendi, o termistor você irá encontrar em sucatas de J500, J320 ... Basta abrir os manuais de serviço dos respectivos modelos e fazer a busca no layout por "TH" para visualizar a localização.
    1 ponto
  38. Não analisei está questão, mas eu já resolvi vários desse problema apenas com a troca do termistor, imagino eu que nesse aparelho também seja isso Quando removi o termistor ele voltou ao normal, consigo agora abrir todos os aplicativos, antes eu não conseguia, mas agora ele fica com um termômetro ao carregar, só consigo carregar com carregador universal
    1 ponto
  39. Boa tarde, As telas que está colocando são do mesmo fornecedor/lote? Se sim, recomendo que tente com um fornecedor diferente.
    1 ponto
  40. kre3k

    A20

    Rapaziada! Encontrei um video no youtube, em que o cara fala exatamente sobre isso... a tela incell realmente perde a função da biometria https://youtu.be/uZLvCJlG7qg
    1 ponto
  41. jefffalcao

    E6 play reiniciando

    Bom dia amigo, Tentou trocar a frontal ? Ja verificou se não a oxidação na placa ?
    1 ponto
  42. Bom dia amigo, já tentou usando esse programa pra abrir o youtube? https://drive.google.com/file/d/1GxV5ilSmyWQZQh7Qhi4kRJpfZedf0riK/view
    1 ponto
  43. Show amigo, obrigado pelo retorno!
    1 ponto
  44. Cara duvido se quando vc começou , você não procurou em site ou até mesmo o YouTube que vc crítica para aprender , imagina se todos os técnicos fossem igual você ! Isso é um fórum pra compartilhar conhecimentos !
    1 ponto
  45. Ao efetuar todos os procedimentos acima citado e mesmo assim não funcionar sugiro que substitua o U3001-B WTR.
    1 ponto
  46. PERFEITO, resolveu dois problemas q tava tendo aqui após troca da tela, nao subia a carga e nem dava sinal de operadora
    1 ponto
  47. trilha do botão power moto g4 plus;100% testado!
    1 ponto
  48. alguém poderia enviar o arquivo.. mesmo problema .
    1 ponto
  49. Bom dia galera, se os passos acima dos nossos amigos não derem certo, troca esse danado dourado ae comigo resolveu, tmj pessoal
    1 ponto
  50. bom dia! estou com um aparelho desse aqui que o problema de nao acender o display è a bateria
    1 ponto
Líderes está configurado para São Paulo/GMT-03:00


×
×
  • Criar Novo...