SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
mmsaldanha

n73

9 posts neste tópico

olá amigos tenho um n 73 quando eu ligo ele apresenta so o nome da nokia e logo após desliga ... imaginei q tinha tudo p ser memoria ,, apliquei uma flesh ... e o mesmo agora inicia com a tela azul e logo apos desliga .... ja apliquei 3 versoes diferente e nada o aparelho continua assim .. gostaria de uma força ae dos amigos ,, até na mx key ja fiz e continua ..... ajuda ae colegas ......;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia "mmsaldanha", espero que tenha verificado antes de tudo a situação dos certificados do mesmo, feito backup e buscado full flash de versão igual ou superior ao modelo real do hardware. Ocorre que muitas vezes nos chega já com alterações de software procedidas equivocadas por outras pessoas, aí complica mesmo. Agora recomendava observar de que N73 se trata de fato, temos RM-132, RM-133 e por aí vai, ou seja, N73-5 e N73-1, assim baixe a maior disponível, dando preferência com MX-Key. No mais, valeria ser feito uma revisão física e completa no mesmo. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele e um nokia n 73 rm 132 ... modelo n73-5 .. sera q aq no forum teria uma versão q desse nesta versão .....amigo obrigado pela força ..... mais nada ainda .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos eu não fiz bacup deste aparelho ele e um rm 132 n73-5......ja apliquei algumas flesh q encontrei aq no forum e nada o mesmo apenas acende o lcd azul e com pouco tempo apaga ..... por favor mim ajudem amigos presiso colocar este bicho p funcionar ...pois o atc e de um delegado q bom q é meu amigo rsrsrsrsrs..........

Compartilhar este post


Link para o post
Compartilhar em outros sites

teria algum amigo q passou por este problema gostaria de ajuda ..... o cliente na esta desconfiado amigos ...por favor .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saldanha, vamos com calma na quantidade de tópicos de mesmo sentido, mesmo havendo delegado e tudo na história!

ele e um nokia n 73 rm 132 ... modelo n73-5 .. sera q aq no forum teria uma versão q desse nesta versão .....amigo obrigado pela força ..... mais nada ainda .....

amigos eu não fiz bacup deste aparelho ele e um rm 132 n73-5......ja apliquei algumas flesh q encontrei aq no forum e nada o mesmo apenas acende o lcd azul e com pouco tempo apaga ..... por favor mim ajudem amigos presiso colocar este bicho p funcionar ...pois o atc e de um delegado q bom q é meu amigo rsrsrsrsrs..........

teria algum amigo q passou por este problema gostaria de ajuda ..... o cliente na esta desconfiado amigos ...por favor .....

Então, como já lhe dei a dica anteriormente e ainda não se pronunciou nada sobre, veja o estado dos certificados deste aparelho, ou seja, pode também nos enviar uma leitura com "PRINT" da tela do software via MX-Key. Após isso pode-se ter um parecer mais exato Saldanha. Outra ajuda que posso lhe deixar, é você realizar o download de uma full flash mais atualizada possível diretamente via softwares MX-key.

Abraço e espero ter sido útil, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Saldanha ,como o Marcio falou ,vc deve baixar uma FULL flash , isso ja aconteceu comigo. Eu só fui resolver com uma full flash chinesa ,depois fiz donwgrade e ele voltou ao normal.OBS: usei a HWK. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos mim descupa pela pressa mais vcs sabem como é cliente apresado .. gostaria de dizer q o problema deste atc era apenas o cartão de memoria com defeito .... fico feliz por varias versoes q passei no atc e o mesmo esta funcionando normal .. ressumindo .. o problema deste atc era o cartão de memoria ..... podem fechar o topico e muito agradeçido a tds pela força....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0