Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
Anderson G.R

Lg a180a fone conectado

29 posts neste tópico

Pessoal estou com um lg a180 da vivo que depois do desbloqueio ficou com o fone direto conectado,ja tentei ressolda e nao resolveu.Se Alguem Tem Alguma Idéia Fico Muito Grato. Vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites


verifique se nao tem nenhum componente faltando ao redor do conector de carga, oxidado, faz uma limpeza se nao resolver, troque o conector de carga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

liga ele sem o conector se funcionar e o conector

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja verifiquei e nao esta faltando nenhum componente,tambem ja fiz limpeza e liguei o atc sem o conector de fone e sem o de carga,continua do mesmo jeito.Vcs teriam mais alguma solucao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça oque nosso amigo " Paulo " sugeriu se não der certo faça atualização de software. Se o unlock foi feito via box pode ocorrer de ser desbloqueio mal sucedido. Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja resetei e atualizei o software mas continua do mesmo jeito.Provavelmente seja algum componente,vcs saberiam me dizer qual componente e responsavel pelo fone.Agradeco desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça assim com o conector na placa ligue ( jumper ) os dois pontos traseiros solda. Faça o teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o teste mas nao mudou nada o problema continua.Mas alguma possivel solucao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se alguem tiver mas alguma dica agradeco desde ja.valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo anderson esses a180 quando dao este tipo de problema e raro o reparo, aqui na minha assistencia vem muito com frequencia acho que ja um defeito de fabricaçao!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos desisti desse aparelho vou desmonta-lo.obrigado assim mesmo.valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha essa imagem aconteceu comigo,consegui resolver,de uma olhada nesta imagempost-40131-139967740913_thumb.jpg.valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo a amperagem esta normal e o componente esta em bom estado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos desiste do aparelho.valeu assim mesmo.podem encerra o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos tentem desenrolar com essa imagem,pois já desenrolei varios aqui na minha loja.post-40131-139967763893_thumb.jpg.valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, tenta trocar o conector do fone mesmo, nao o de carga, pode ser de placa sucata, desde q em bom estado nao adianta apenas testar sem o conector soldado q o icone nao some da tela nao. abç

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera tentei tudo q foi jeito nao consegui tira o mal contato desse fone sera q nao é placa aguem tem mais alguma carta na manga ae valeuuu agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha essa imagem aconteceu comigo,consegui resolver,de uma olhada nesta imagem[ATTACH=CONFIG]27288[/ATTACH].valeu

Medi e realmente o resistor nao estava dando contato, substitui o mesmo e funcionou 100%. Resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
post-160494-139967770703_thumb.jpg um esquema para o fone ressolde ou troque esse componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos desiste do aparelho.valeu assim mesmo.podem encerra o topico.

Troca o conector do fone já resolvi 2 assim brother!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja peguei auguns assim resolvi passando uma flesh do a-100 so nao vai mais ter radio mas fica 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja peguei varios assim resolvi passando uma flesh do a-100 ficou 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, faça esse jumper que funcionapost-20811-139967773026_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Anderson, tente um flash forçado do A100 que funcinará 100%, só tem um probleminha não irá mais funcionar o rádio

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0