Nokia 5530 após flash não liga
0

18 posts neste tópico

Realizei uma flash no nokia 5530 rm-504 pela HWK e simplesmente não ligou mais. Já tentei outras versões e não adiantou.Será que alguem teria alguma dica para resolver este problema.Obs não salvei a PM dele e só tenho a HWK para efetuar o reparo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realizei uma flash no nokia 5530 rm-504 pela HWK e simplesmente não ligou mais. Já tentei outras versões e não adiantou.Será que alguem teria alguma dica para resolver este problema.Obs não salvei a PM dele e só tenho a HWK para efetuar o reparo.

Amigo este atcs são bastante exigentes quanto a versão de firmware e código do produto. Geralmente quando se aplica uma versão diferente da que estava no aparelho, é comum o mesmo não ligar e só dá uma vibradinha. Anote os 7 primeiros digitos que estão na inscrição "código" na etiqueta do aparelho e poste para que possamos anexá-la caso não exista aqui no fórum, ou o senhor pode tentar estas que estão disponíveis aquiPlease login or register to see this link.

Please login or register to see this link. . Espero ter ajudado

Grupo Clan Gsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo os 7 digitos são 0589307. Se tiver disponivel ficarei muito grato. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

v.20.0

v.30.0

v.11.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo os 7 digitos são 0589307. Se tiver disponivel ficarei muito grato. Obrigado

Tente esta e poste resultadosPlease login or register to see this link. . Espero ter ajudado!

Grupo Clan Gsm

Clan Gsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não funcionou amigo continua com o mesmo erro. Será que colocando o arquino ENO resolveria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estou com o mesmo problema,o codigo do meu é 0591859

se alguém poder ajudar,agradeço desde já !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal para saber o código da fleshe basta baixar do suporte da box Ufs instalar e depois checar na barra como na imagem.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A proposito se alguem encontrar 0589263 eu agradeço rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal ainda nao resolvi o meu alguma dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal para saber o código da fleshe basta baixar do suporte da box Ufs instalar e depois checar na barra como na imagem.

A proposito se alguem encontrar 0589263 eu agradeço rs

ja encontrei obrigado

ola pessoal ainda nao resolvi o meu alguma dica

Olá " O Magnata"! Primeiro acho que devemos lhe pedir por gentileza, evite postar tantas postagens seguidas em um mesmo tópico, se preciso, aguarde um pouco mais até algum outro colega postar, ou anexe todo o máximo de conteúdo em uma só postagem da próxima vez. No mais sobre esse caso, pode estar vendo esses tópicos, deve ajudar:

* Please login or register to see this link.

* Please login or register to see this link.

Abraço e Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido com a versão 40.0.003 obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo so tem um jeito de fazer esse aparelho voltar a ligar normalmente ,voce tera que aplicar uma versão hackeada v40.0 mais so tem um problema nao tem idioma portugues ,se voce se interessar postarei o arquivo ok amigo espero respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo so tem um jeito de fazer esse aparelho voltar a ligar normalmente ,voce tera que aplicar uma versão hackeada v40.0 mais so tem um problema nao tem idioma portugues ,se voce se interessar postarei o arquivo ok amigo espero respostas.

Não sei se vc entendeu Jardson mas ja resolvi o problema baixei a fleshe na versao 40.0.003 com o navfirmware e o atc ja esta ligando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se vc entendeu Jardson mas ja resolvi o problema baixei a fleshe na versao 40.0.003 com o navfirmware e o atc ja esta ligando.

Amigo qual a versão da flash vc usou, 40.03 mais qual descrição, estou com o mesmo problema e o meu product code é 0589263 e n estou achando esse code.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0