SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
paulinhosb

foston sem serviço

9 posts neste tópico

to com 4 atc fs 675 que estavam funcionando ok, mas passou uns dias ficaram todos sem serviço, já fiz um format na gpg e nada, aguem já viu esse b.o.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tambem estou com o mesmo problema se alguem tiver uma firmware legal que nos ajude postando no forunou ate mesmo a cnv ja ajuda obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com 4 atc fs 675 que estavam funcionando ok, mas passou uns dias ficaram todos sem serviço, já fiz um format na gpg e nada, aguem já viu esse b.o.

Amigo pode ser problema de restrição, ou NVRAM.

eu tambem estou com o mesmo problema se alguem tiver uma firmware legal que nos ajude postando no forunou ate mesmo a cnv ja ajuda obrigado!

Verifique se a NVRAM que o Sr. procura esta neste tópico

Please login or register to see this link.

Caso contrário faça um pedido neste tópico da NVRAM

Please login or register to see this link.

Ou aqui para firmware

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ae galera chegol hj em minha loja este atc foston fs-675 q estar sem sinal ele começa a procura so q da sem serviço ja fis resolda limpesa e nda oq deve c sera q so resolve com box?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja pequei varios desse modelo e nao solucionei,mesmo passando uma flash copiada de 1 aparelho bom nao resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, chegaram varios deste em minha loja, e constatei que logo abaixo do prastico que segura o altofalante em todos estavam com uma resistencia quebrada, resoldei e apliquei nova flash e o problema foi resolvid em todos os aparelhos, espero que seja util para voces até mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigos eu peguei um com o mesmo problema ,fiz o procedimento pela gpg deu tudo ok mas continuo o problema,optei por abrir o atc,soltei a antena e fiz uma limpeza nas trilhas ficou bombando sem problemas espero poder ajudar,abraço a todos e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0