Ir para conteúdo

paulinhosb

Colaborador
  • Total de itens

    77
  • Registro em

  • Última visita

2 Seguidores

Sobre paulinhosb

  • Rank
    Membro Clan
  • Data de Nascimento 28-02-1964

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. então o update service não ta mais funcionando agora é só pelo sony pc companion.
  2. nobre moderador o procedimento acima é para o sony c5303 eu preciso para o d5303 t2 ultra, são atc diferentes, tem algo por ai? .
  3. kra to tentando pelo sony pc companion, mas ta dando erro, ele ta com micro sd mas o sw não reconhece a memoria externa nem a pau.ai não a comunicação entre o atc e o pc, alguma dica ai .
  4. estou com esse atc expiria t2 ultra bloqueado por senha de usuario, agum hard reset pra ele ou update, ja tentei algo aki mas sem sucesso .
  5. entrou um atc s5310b pra trocar o lcd, mas agora quando vou ativar rede wi-fi e o bluetooth não conecta, já fiz um hard reset e nada, alguma dica pra esse b.o, .
  6. consegui da seguinte forma, na z3 cabo usb, modelo c3300k, em modo flash, segura volume+ - /botão do cadeado tudo junto, unlock e pluga o cb, pronto atc sem senha.
  7. fiz um hard reset deu certo, pode fechar o tópico, .
  8. passei flash pela z3/hwk e odin, mas não sai dessa tela, celular com seta na entrada usb, aguem tem uma solução pra esse defeito, .
  9. galaxy s3 importado depois do desbloqueio ficou mostrando mensagem no canto superior da tela, tipo versão do android,base band etc, tem como ocultar isso, .
  10. sim tenho mas na hti não consigo fazer o procedimento ela não reconhece o atc. tem alguma dica a +;
  11. tenho hwk+hti como tirar senha de usuario desse atc, .
  12. eu consigo fazer desbloqueio pela vigys, mas sai o código e nem reseta, quando comando factory reset da falha no comando alquem tem alguma dica ai, .
  13. fui fazer o desb de senha do atc segurando * e conectando usb no atc na z3 o mesmo entrou em tela de transferência ai fui passar uma flash pelo flash tool_e2 começou a fazer o processo mas deu erro, dai em diante o atc não ligou mais nem em boot nada o pc não consegue nem reconhecer de forma alguma, alguma chance pra esse atc.?
×
×
  • Criar Novo...