Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
L. Borges

U9 tela de boot

Posts Recomendados

Boa tarde caros colegas do Clan! Mesmo depois de ter pesquisado sobre este problema no fórum, não achei resposta que resolva meu caso. Não obtive resultado com as respostas dos outros posts, por isso venho aqui pedir encarecidamente a ajuda dos amigos. Pois bem, tenho em mãos um U9 que primeiramente era para ser apenas desbloqueado. Após fazer o desbloqueio pela smart clip, o atc começou a reiniciar pouco depois de ligar. Resolvi então passar uma flash pela S-Cout e depois repetir o processo de desbloqueio, porém agora o atc não sai da tela de boot! já atualizei boot, conferi versão de firm com versão de boot, passei quase todas flashes disponíveis no fórum bem como os arquivos de boot e infelizmente nada até agora :sad: Peço ajuda aos amigos, pois o cliente já está uma fera com a demora na entrega do atc. Obrigado e desculpem-me moderadores se já tiver um post com o assunto aqui retratado, mas como disse, não encontrei respostas para meu problema nos outros post... Segue a imagem do erro: post-75998-139967515688_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo fabrício... mesmo depois de novamente seguir os passos do post que me mandas-te, o celular encontra-se no mesmo estado. Efetuei, como descito, uma boa limpeza no atc, e depois refiz o procedimento de flash seguindo a ordem boot-SW-boot. Mais alguma dica? Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas do clangsm.. finalmente depois de uma semana pesquisando e quebrando a cabeça...acabei por resolver meu problema! Encontrei na internet um arquivo zipado com uma flash original em inglês, um arquivo de tradução pra pt-br e com um bootloader Norsa que reviveu o atc ;uhuu. Após passar boot-SW-tradução desbloqueei o atc normalmente pela Smart! Obrigado a todos que me ajudaram!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por kevincruzz
      Bom pessoal,  estou com esse moto g5 aparelho foi molhado, mais já foi feito a limpeza e desoxidação , ele funciona tudo menos o áudio alguém teria a solução?
    • Por kevincruzz
      Entrou um Motorola moto g4 play xt1603 na assistencia, cliente falou que levou o aparelho pra praia, e lá o mesmo parou de funcionar touch. O aparelho liga mais nao funciona o touch, Ja fiz desoxidação da placa, mesmo nao tendo marcas de oxidação, resoldei o conector do flex da frontal, atualizei o Software e nada deu certo. Por favor ajuda ai pessoal, ja estou pensando em devolver pro cliente!
    • Por Júnior mello
      Para Contribuir com os outros técnicos, estou postando esse procedimento...
      Arquivos:
      1 Driver Motrola: https://motorola-global-portal-pt.custhelp.com/app/answers/detail/a_id/89879 2 Motorola All FRP 3 Senha do programa:  no clan soft tem o arquivo e senha... https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=2835  
      Obs. só funciona no W7.
       
      depois do driver instalado, coloca o aparelho em moto fastboot conecta o aparelho ao pc e abri o programa e coloca senha e espera o procedimento ser realizado automaticamente...
      obs. assim que o aparelho reconhecer e reiniciar a primeira vez irá pedir para você autorizar a depuração USB, marque o quadrinho e autorize, espere o o programa realizar o procedimento e no final vá nas configurações e formate as configurações de fabrica!
       
    • Por AstecCell
      Oi pessoal tudo bem Eu estou precisando do esquema elétrico do moto C modelo XT 1726 ele está com o conector do touch com trilha rompida
      Alguém pode me ajudar por favor
    • Por Ramon Infocell
      Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. 
      Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×