Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
L. Borges

U9 tela de boot

Posts Recomendados

Boa tarde caros colegas do Clan! Mesmo depois de ter pesquisado sobre este problema no fórum, não achei resposta que resolva meu caso. Não obtive resultado com as respostas dos outros posts, por isso venho aqui pedir encarecidamente a ajuda dos amigos. Pois bem, tenho em mãos um U9 que primeiramente era para ser apenas desbloqueado. Após fazer o desbloqueio pela smart clip, o atc começou a reiniciar pouco depois de ligar. Resolvi então passar uma flash pela S-Cout e depois repetir o processo de desbloqueio, porém agora o atc não sai da tela de boot! já atualizei boot, conferi versão de firm com versão de boot, passei quase todas flashes disponíveis no fórum bem como os arquivos de boot e infelizmente nada até agora

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Peço ajuda aos amigos, pois o cliente já está uma fera com a demora na entrega do atc. Obrigado e desculpem-me moderadores se já tiver um post com o assunto aqui retratado, mas como disse, não encontrei respostas para meu problema nos outros post... Segue a imagem do erro:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo fabrício... mesmo depois de novamente seguir os passos do post que me mandas-te, o celular encontra-se no mesmo estado. Efetuei, como descito, uma boa limpeza no atc, e depois refiz o procedimento de flash seguindo a ordem boot-SW-boot. Mais alguma dica? Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas do clangsm.. finalmente depois de uma semana pesquisando e quebrando a cabeça...acabei por resolver meu problema! Encontrei na internet um arquivo zipado com uma flash original em inglês, um arquivo de tradução pra pt-br e com um bootloader Norsa que reviveu o atc

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
. Após passar boot-SW-tradução desbloqueei o atc normalmente pela Smart! Obrigado a todos que me ajudaram!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por kevincruzz
      Galera peguei um motorola xt1792 que quando ligava não saía da tela do bootloader, pois o dono do celular tentar colocar root no aparelho.
      entao baixei a rom do modelo e passei no celular, ele voltou a ligar normal , mais quando faz ligação (somente na ligação) nao ouve nada nem o microfone funciona, mais fora da ligação funciona normal, alguem ja passou por isso e pode dar uma dica ai.
    • Por warleyvitoriano
      Pessoal meu moto g4 Plus estragou o conector de carga, fui trocar o conector e as trilhas do meio romperam e só sobrou o positivo e negativo eu fiz a troca mas tá carregando lento demais. O flex do flash está conectado normal. Alguém tem alguma solução? 
    • Por cegodasroms
      olá amigos...
      recentemente tenho notado que, vários aparelhos motorola moto G4 e similares, têm perdido o áudio.
      resetar o aparelho, através do restaurar padrão de fábrica, não resolve...
      foi verficiado os contatos do alto-falante, e do aurricular, tudo ok.
      foram testados outros alto-falantes e nada...
      nem fones de ouvido funcionam
      isso está se tornando algo recorrente na loja...
      o que pode ser  ?
      e qual o possível reparo ?
      não sou, assinante clansoft...
      se tiverem algum firmware, em outro servidor, tal qual telecelula ou mega, agradeço...
      afinal, isso é um fórum aberto, logo, aceitando outro servers...
    • Por pedro henrique santana
      Entrou na minha assistência um moto x play que só carrega desligado ou em bootloader, quando ligo ele, não aparece que está carregando, mas mesmo assim se deixar por muito tempo a porcentagem sobe, mas demora um pouco.
       
      Obrigado!
    • Por Henry_klinke
      Boa noite senhores,
       
      Nunca fiz um post, pois sempre solucionei os problemas direto no fórum com posts já criados.
      Não sei se estou postando no local correto, se tiver me desculpe.
       
      Estou com um problema no touch screen do motoG4.
      O cliente trouxe o mesmo na loja para troca dos botões físicos da placa. Até então o aparelho funcionava normal, feita a solda botões voltaram a funcionar, depois veio meu problema.
       
      Você liga o aparelho o Touch dele funciona normal até você bloquear a tela, bloqueou a tela e desbloqueou ele fica apertando simultaneamente em um lugar especifico.
       
      Explicando melhor você bloqueia a tela, logo em seguida desbloqueia e abre o menu de ligações, então aperta o botão 1 e ele simultaneamente o botão 6.
       
      Lembrando que a tela do aparelho é original a numeração bate com a da placa, e já fiz limpezas para conferencia do mesmo sem resultados. Já também tirei a blindagem de onde fica a controladora do touch e está tudo normal.
       
      Tenho uma outra placa para retirada de componentes só preciso saber qual é o componente para troca.
       
      Desde já, agradeço;
       
      Atenciosamente,
      Henry Klinke
      Novo de Novo Assistência Técnica de Celulares - Shopping Cidade Jardim - SP
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×