Jefferson Roberto Da Silva

Moto G6 - [XT1925-3] - Não mostra notificação para ativar ADB

Posts Recomendados

boa tarde alguém sabe como desbloquear o moto g6 plus já tentei manual não ta indo já tentei pelo frp motorola 2017 mas não habilita a função usb debug para finalizar algum tem alguma solução para isto ?

Editado por Reginaldo almeida

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Jefferson Roberto Da Silva disse:

boa tarde alguém sabe como desbloquear o moto g6 plus já tentei manual não ta indo já tentei pelo frp motorola 2017 mas não habilita a função usb debug para finalizar algum tem alguma solução para isto ?

AMIGO QUANDO VC JOGA O PRIMEIRO COMANDO  adb devices VAI APARECE JA TENTOU ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, c@rlos soft 2018 disse:

AMIGO QUANDO VC JOGA O PRIMEIRO COMANDO  adb devices VAI APARECE JA TENTOU ?

Atente-se nas regras, é proibido uso de caps lock.


10 .b) Não utilizar letras maiúsculas ( Caps Lock ativo ) ;
O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Dica, sempre que for remover conta via adb dos moto, feche tods os aplicativos ou box q possa esta usando ou usa essa função do adb, as vezes eles impede do adb comunica com o cell, comigo da pau quando deixo a UFST aberta e mando tira a conta ela UMT, dai ele habilita a depuração mais não aparece na tela pra confirmar, dai e só ranca o cabo e liga novamente em factory q ja vai ligar e manda remover via adb de novo q vai!

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, Jeova Marcos disse:

Dica, sempre que for remover conta via adb dos moto, feche tods os aplicativos ou box q possa esta usando ou usa essa função do adb, as vezes eles impede do adb comunica com o cell, comigo da pau quando deixo a UFST aberta e mando tira a conta ela UMT, dai ele habilita a depuração mais não aparece na tela pra confirmar, dai e só ranca o cabo e liga novamente em factory q ja vai ligar e manda remover via adb de novo q vai!

já tentei não foi assim também não ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Jesiel Pfeifer disse:

Boa tarde,

Não ativa a depuração USB no gerenciador de dispositivos ou não aparece a notificação na tela do aparelho?

não aparece a notificação na tela do aparelho ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo, esse ai não sai com o new FRP não, mas faz o seguinte, Ativa o Talkbak vai nas configurações do mesmo - Ajuda e Feedbak - Enviar Feedbak ai digita www.youtube.com  , clica em cima, seleciona o Link ja vai aparecer o icone do youtube, ai só clica em cima e segue o procedimento padrão pra esse desbloqueio. (Fica tentando selecionar até aparecer Youtube. Procedimento feito por mim) Crédito ao @Will Celulares 144 que já me safou em uma dessas ai. teste ai e poste o resultado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, ronaldmullerr disse:

Boa tarde amigo, esse ai não sai com o new FRP não, mas faz o seguinte, Ativa o Talkbak vai nas configurações do mesmo - Ajuda e Feedbak - Enviar Feedbak ai digita www.youtube.com  , clica em cima, seleciona o Link ja vai aparecer o icone do youtube, ai só clica em cima e segue o procedimento padrão pra esse desbloqueio. (Fica tentando selecionar até aparecer Youtube. Procedimento feito por mim) Crédito ao @Will Celulares 144 que já me safou em uma dessas ai. teste ai e poste o resultado !!!

já tentei varias vezes também esse método meu amigo não abre o vídeo ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jefferson Roberto Da Silva faça o seguinte, quando chegar no ultima parte e ele avisa pedindo para você ativar o adb na tela faça o seguinte procedimento:

1 - abra o minimal adb and fastboot 
2 - digite esses comandos:

adb devices (irá aparecer na tela a solicitação para ativar ADB)
adb shell content insert --uri content://settings/secure --bind name:s:user_setup_complete --bind value:s:1

Esse ultimo comando vai desbloquear o seu Gmail.

teste e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, Jesiel Pfeifer disse:

@Jefferson Roberto Da Silva faça o seguinte, quando chegar no ultima parte e ele avisa pedindo para você ativar o adb na tela faça o seguinte procedimento:

1 - abra o minimal adb and fastboot 
2 - digite esses comandos:

adb devices (irá aparecer na tela a solicitação para ativar ADB)
adb shell content insert --uri content://settings/secure --bind name:s:user_setup_complete --bind value:s:1

Esse ultimo comando vai desbloquear o seu Gmail.

teste e poste resultados.

ja fiz também meu amigo não aparece não mas msm assim fiz jogando esses comandos ai que você e disse e nada também ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
35 minutos atrás, Jesiel Pfeifer disse:

post um print do seu gerenciador de dispositivos quando ele ativar o ADB pelo programa, por favor.

ai meu amigo não sai disso ai ..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O driver de depuração USB não está mostrando ai, veja se consegue reinstalar o driver.

Tente também passar essa rom para corrigir qualquer bug possível.

ROM
https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4093 

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, Jesiel Pfeifer disse:

O driver de depuração USB não está mostrando ai, veja se consegue reinstalar o driver.

Tente também passar essa rom para corrigir qualquer bug possível.

ROM
https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4093 

ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo  , Acredito que seja uma nova segurança do Android 9 !

Estou com um aqui na UMT refuga tbm da flash por falta driver , mas ela mostra a versão do Android como sendo 9 !!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos eu tambem estou com o mesmo problema no xt1922-5 android 9 sera que ninguém conseguiu pos nenhum dos procedimento a cima funciona 

ele não aparece a caixa pra ativa a depuração usb dai não sai 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, amigos! Acabo de resolver um moto g6 play andorid 9.0 pela UMT. Ultimo patch de segurança (maio)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.