Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Adenilton Pereira

Moto G3 - não liga mais nem dá sinal

Posts Recomendados

Tenho um moto G3, funcionando normalmente, depois que descarregou toda bateria, não liga mais nem dá sinal, pra carregar, nem sinal na fonte de bancada, alguém tem solução agradeço desde de já.

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Carrega a bateria na fonte ou em outro aparelho, depois testa nesse seu ai, iria se impressionar com quantos ja resolvi assim, não sei a explicação, mas ja resolvi algumas replicas assim tambem, depois provavelmente vai ver que tudo estara funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Adenilton Pereira disse:

Tenho um moto G3, funcionando normalmente, depois que descarregou toda bateria, não liga mais nem dá sinal, pra carregar, nem sinal na fonte de bancada, alguém tem solução agradeço desde de já.

Bom dia amigo, por favor sempre dê atenção as regras casa ao postar suas duvidas:

http://www.clangsm.com.br/forum/27-regras-do-fórum-clan-gsm/

  

Nesse tópico que você criou temos dois problemas:

 

1º O local que você postou, sua duvida é sobre um Moto G3 mas perceba que você usou a área da LG.

2º O titulo do tópico precisa ser bem objetivo como mostra essa regra:

 

10 .d) Escrever o título de maneira clara e objetiva, demonstrando nitidamente o problema que tem dúvidas.
Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA'' ou sem modelo ou dúvida resumida no título. 
Exemplo de título ideal : XT1033 não carrega após molhar

 

Irei lhe ajudar movendo seu tópico para a área correta e editando o titulo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Paulo de Deus disse:

Bom dia amigo, por favor sempre dê atenção as regras casa ao postar suas duvidas:

http://www.clangsm.com.br/forum/27-regras-do-fórum-clan-gsm/

  

Nesse tópico que você criou temos dois problemas:

 

1º O local que você postou, sua duvida é sobre um Moto G3 mas perceba que você usou a área da LG.

2º O titulo do tópico precisa ser bem objetivo como mostra essa regra:

 

10 .d) Escrever o título de maneira clara e objetiva, demonstrando nitidamente o problema que tem dúvidas.
Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA'' ou sem modelo ou dúvida resumida no título. 
Exemplo de título ideal : XT1033 não carrega após molhar

 

Irei lhe ajudar movendo seu tópico para a área correta e editando o titulo.

 

Primeiramente me desculpa e que sou novo aqui e não prestei atenção nisso, mas dá próxima não ocorra novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Will Celulares 144 disse:

Carrega a bateria na fonte ou em outro aparelho, depois testa nesse seu ai, iria se impressionar com quantos ja resolvi assim, não sei a explicação, mas ja resolvi algumas replicas assim tambem, depois provavelmente vai ver que tudo estara funcionando.

Boa noite amigo, eu já fiz tudo isso que você me disse, mesmo assim não dá nem sinal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×