Ir para conteúdo

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por G Soft
      recebi atualmente um "j2 prime sem carregar", muito pelo contrario ele puxava a carga da bateria. Após a troca do conector continuou com o mesmo problema. obs: sou novo na área e tó aprendendo ^^ , então os procedimento ja foram feito e não apresentou nenhum curto. 
    • Por h.vidal
      fala rapaziada, estou com um moto z2 play que veio para minha assistencia faltando algumas trilhas no conector, estou precisando do diagrama e o layout da placa para que eu possa localizar para onde vai a trilha do positivo e tentar corrigir o problema, agradeco a ajuda.
    • Por ItaloIanetta
      Bom Dia/Tarde/Noite
      Tenho um XT1097 na mesa para troca do conector, mas o mesmo se encontra sem as trilhas MTP, somente a trilha positiva e negativa, mesmo soldando o conector nas trilhas corretas, não sobe carga e não dá nenhum sinal de funcionamento, alguém poderia me ajudar ?
      Procurei a fundo no fórum  e encontrei um tópico a respeito, mas não ajudou muito
      Agradecido desde já!
    • Por valdirprados
      Olá, pessoal
       
      Estou começando a fazer manutenções e fui trocar a tela de um Moto G4 Play, mas ao desconectar a antena da placa (procedimento desnecessário), o conector saiu da placa rompendo 2 trilhas e agora o aparelho está sem sinal de operadora.
       
      Tentei soldar a antena removendo a ponta e ligando nos 2 terminais que restaram (circulados em amarelo na foto), mas não adiantou.
       
      Alguém poderia me orientar explicando o que posso fazer para corrigir o problema? Segue a foto da placa:

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×