Entre para seguir isso  
Carlos Henrich

PROBLEMAS COM SAMSUNG ACCOUNT.

4 posts neste tópico

Estou com um Samsung SM-A500M/DS ( A5 2015), ele está com a conta samsung bloqueada "não é conta Google", ao passar pela octoplus, consigo fazer acesso nele normalmente porem está com a memória cheia 8GB, mesmo estando sem nenhum arquivo. alguém já teve esse problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

passar a versao anterior 4.4, depois manda retira a conta pela octo, apos entra colocar uma conta samsung qualquer e desativa depois so volta pra 5.0

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

passar a versao anterior 4.4, depois manda retira a conta pela octo, apos entra colocar uma conta samsung qualquer e desativa depois so volta pra 5.0

Vou tentar fazer aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça que nem nosso amigo ai mencionou  joga a 4.4 , caso consiga efetuar o Downgrade e não conseguir , passe o reset frp do modelo g513h talvez funciona ( ja testei no g920i 100% na versão 5.1 )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por INFOCELL RM
      Boa tardeà todos, depois de muito pesquisar algumas soluções já resolvidas aqui no fórum, decidi postar novamente. Estou com um sansung J500m que nao funciona os botoeshome, voltar e recentes de maneira alguma, ja fiz os seguintes procedimentos: Teste com outras frontais; Teste com outros flex ( ambos funcionaram em outros ATC); Troca de componentes de outras placas que funciona os botões de menu, mas estao com outros defeitos, já troquei os componentes destacados em amarelo, já troquei o conector do flex, já fiz hard reset e software. Se alguém tiver alguma outra forma de ajudar, serei grato. Podem postar procedimentos de risco, A placa é minha, é mais para aprendizado mesmo.
      Ps. Não entendo de eletrônica.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Jeova Marcos
      Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO.
      aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera) 
    • Por Denny Novaes
      Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
    • Por Jefferson Sousa
      Bom dia amigos , chegou hoje um Xiaomi com bloqueio , ao Ligar mostra essa mensagem : This device locked . This device is associated with an existing MI acconunt. For security reasons , you need to enter passowrod to verify the device .
       
      Alguem ja pegou algum desse , ja quebrei cabela que só e até agora sem sucesso.
    • Por info net
      Boa tarde 
       
      Estou com um samsung galaxy a500m na bancada, chegou sem funcionar o conector de carga e na retirada da tela acabei rasurando o flex a seta, então fui obrigado a troca-lo, mas depois que troquei o aparelho ate da rede mas fica muito baixo, não da quase nada de sinal, alguém saberia alguma solução para este problema?
       
      obs: já não é o primeiro que me acontece isso, é so trocar a sub placa que pronto ele para de funcionar a rede
       
      segue a foto da placa que foi trocada 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.