SARTEL ELETRONICOS

Motorola Xt1672 Boot Up Failed

Posts Recomendados

Boa tarde estou com este atc na bancada com o seguinte erro:

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

 

Foi através pela tentativa de desbloqueio via servidor.

 

Não passei nenhum firmware por medo de matar de vez o aparelho...

 

Se alguém tiver alguma solução e tiver como me ajudar agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/11/2017 em 14:31, SARTEL ELETRONICOS disse:

Boa tarde estou com este atc na bancada com o seguinte erro:

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

 

Foi através pela tentativa de desbloqueio via servidor.

 

Não passei nenhum firmware por medo de matar de vez o aparelho...

 

Se alguém tiver alguma solução e tiver como me ajudar agradeço.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/10/2018 em 00:49, Welington supricel disse:

ola,alguem conseguiu resuscitar o moto g5s

 

Este é o moto G5 normal.

 

Em 09/11/2017 em 13:58, Anderson Vieira disse:

 

Bom dia. Resolvi instalando a versão com o patch de segurança mais recente. Pode fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por vini.wav
      Bom dia glr....
       
      Bem chegou em minha assistencia 2 aparelhos da linha moto ambos xt1650-03 e ambos não saem do factory mode....
      ja foi tentado ....
      Fastboot oem fb_mode_Set
      fastboot oem fb_mode_clear
      fastboot oem config bootmode
      pós comandos full firmware tb e sem solução....
       
    • Por W.Mandu
      Boa tarde
      Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
    • Por michaelrspicolo
      Bom Dia!
       
      Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.