Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

AndreTI

LG k4 k130f tela branca

Posts Recomendados

Ola amigos estou com lg k130f que sta com tela branca, já coloquei vários displays, já ressoldei o conector, já troquei o mesmo, já ressoldei os filtros, já troquei os filtros, já fiz o jumper nos filtros e nada resolveu. O celular liga direitinho pós a som, já tentei procurar o esquema elétrico e não achei. se alguém já passou por isso e resolveu ou tem o esquema elétrico gostaria muito da sua ajuda obrigado dês de já.

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, AndreTI disse:

Ola amigos estou com lg k130f que sta com tela branca, já coloquei vários displays, já ressoldei o conector, já troquei o mesmo, já ressoldei os filtros, já troquei os filtros, já fiz o jumper nos filtros e nada resolveu. O celular liga direitinho pós a som, já tentei procurar o esquema elétrico e não achei. se alguém já passou por isso e resolveu ou tem o esquema elétrico gostaria muito da sua ajuda obrigado dês de já.

manda foto do jumper para ver

 

todos que peguei jumper nos filtro resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Emilio Eltz disse:

eu to com um aqui tambem, ja tentei fazer  aqueles jumpers  nos filtros e nada...

boa tarde, experimentou isolar os componentes do flex do display? descola o flex e isola com kapton os componentes da parte interna dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×