1 1
Anderson Marinho

[Resolvido] Octoplus parou

Posts Recomendados

Bom dia!

Reinstalei mas não resolveu continuo a mesma coisa. Decidi baixar no site da octoplus o drive_windows_mobile na hora de instalar o drive apareceu essa mensagem cliquei em para ver se achava solução on-line mas também não resolveu. Alguma dica?

Erro octoplus2.png

Erro octoplus3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso ocorreu porque você não desabilitou a opção de instalação de drive de impressora automaticamente. para Desabilita segue os passos.  Vá no windows inicia depois em dispositivo e empressora , va na pasta do computador clique no lado direito do mouse , vá em  configurações de instalação do dispositivo,  e mude a opção para não deixe-me escolher oque fazer.  na opção de baixo coloque  nunca instalar o software do drive usando o Windows update.   so esta os drives da box novamente caso nao de certo de mais detalhes para ajudamos a solucionar! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, Anderson Marinho disse:

Boa tarde!

Meu PC fez umas atualizações ontem na hora de desliga-lo e hoje minha box não abre mais, já baixei as atualizações da box mas não resolveu! Na menu iniciar apareceu esse ícone que não tinha já cliquei nele mas também não resolveu.

Erro octoplus.png

Erro octoplus1.png

Amigo já tentou executar o programa como administrador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, aconteceu hoje isso comigo também. abra o shell e verifique as versões instaladas no programa.

 

No meu caso constava que estava instalada  a versão do Samsumg tools 2.4.9. e quando eu abria o programa aparecia a versão 2.5.0 e a mensagem card not found.

atualizei para a versão 2.5.1 e voltou a funcionar . espero que ajude a informação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

Pessoal ainda não consegui resolver esse problema, de todas as dicas acima a única que não consegui realizar foi a dica do amigo Paulo Yih de vericar o shell ele nem estava instalado pois só tinha instalado o Octoplus Box Drivers e o software Box LG, instalei ele agora mas não sei como verificar a dica do amigo mas já instalei e desinstalei  box duas vezes e nada. Seque a imagem do gerenciador de dispositivo e do programa shell caso possa ajudar alguém detectar o problema.

Erro octoplus4.png

Erro octoplus5.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Anderson Marinho disse:

Bom dia!

Pessoal ainda não consegui resolver esse problema, de todas as dicas acima a única que não consegui realizar foi a dica do amigo Paulo Yih de vericar o shell ele nem estava instalado pois só tinha instalado o Octoplus Box Drivers e o software Box LG, instalei ele agora mas não sei como verificar a dica do amigo mas já instalei e desinstalei  box duas vezes e nada. Seque a imagem do gerenciador de dispositivo e do programa shell caso possa ajudar alguém detectar o problema.

Erro octoplus4.png

Erro octoplus5.png

tá faltando o driver do leitor de cartão inteligente amigo, faz o que o amigo @Jailson Oliiveira  citou e reinstale o driver manualmente....

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, reulison disse:

tá faltando o driver do leitor de cartão inteligente amigo, faz o que o amigo @Jailson Oliiveira  citou e reinstale o driver manualmente....

Jailson sabe como está escrito o nome desse drive no site octoplus.com? Porque já li todos os drives que estão lá mas não tem nenhum com nome de leitor de cartão inteligente. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
46 minutos atrás, Anderson Marinho disse:

Jailson sabe como está escrito o nome desse drive no site octoplus.com? Porque já li todos os drives que estão lá mas não tem nenhum com nome de leitor de cartão inteligente. 

amigo teste instalar em outro PC ,ou instale o windows novamente na sua maquina. instale sua ferramenta conforme você instalo na primeria vez, e desabilite a opção de instalação de drive de impressora. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Jailson Oliiveira disse:

amigo teste instalar em outro PC ,ou instale o windows novamente na sua maquina. instale sua ferramenta conforme você instalo na primeria vez, e desabilite a opção de instalação de drive de impressora. 

Janilson eu não tenho outro PC e antes de formatar esse gostaria de tentar essa opção poderia me dizer onde baixo esse drive de leitor de cartão inteligente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bastar instalar as ultimas versões de software Samsung 2.5.1 e LG 2.6.1.  e JTAG se houver e atualizar o card através do Octopus updater em C/Arquivos de programas/octopus updater. Espero ter ajudado.

http://forum.gsmhosting.com/vbb/f664/medusa-pro-not-run-after-lg-activation-solved-2211983/

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, ToninhoSantos disse:

Bastar instalar as ultimas versões de software Samsung 2.5.1 e LG 2.6.1.  e JTAG se houver e atualizar o card através do Octopus updater em C/Arquivos de programas/octopus updater. Espero ter ajudado.

http://forum.gsmhosting.com/vbb/f664/medusa-pro-not-run-after-lg-activation-solved-2211983/

Bom dia Toninho!

Só não entendi como atualizar o card através do octopus updater não achei essa pasta. Pode me dar uma dica melhor de como achar esse octopus updater?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Anderson Marinho,para abrir o updater, vá na pasta de instalação da box, procure a pasta Octoplus LG, então abra o arquivo LGUpdater.

Abrirá nessa tela:

 

bp1PG.png

 

Clique em next e o card será atualizado automaticamente, aparecendo essa mensagem:

 

jZ8rm.jpg

 

Assim que terminar esse processo, tente abrir os programas da box.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui! Graças a Deus e a vocês companheiros!

Fiz o procedimento do amigo do amigo Cristiano de Moraes e resolveu. Já tinha feito ele antes mas não completava acho que era o antivírus que não deixava desativei ele e fiz o procedimento acima e deu certo agora a box ta abrindo normal LG e Samsung!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1