Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

accarlosantonio

NOKIA 5130C -2 DISPLAY BRANCO AO COLOCAR SIM

Posts Recomendados

ola  Bom  Dia  amigos  estou  com  um  nokia aki  na  bancada   que ao colocar qualquer sim  de  qualquer operadora  ele ao ligar aparece o logo Nokia e  em  seguida o display fica branco mas  ja  sem  o sim  ele  liga  normau funciona  tudo  ok, sei  q  e um aparelho ja ultrapassado, mas agente  se depara de vez en quando com uns desses, e  gostaria  de  de pedir uma  ajuda  aos  Amigos , se alguem  ja  pegou problemas parecido ou igual a  esse  !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por GiovanniPort0
      Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 
      Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.
      Agradeço desde ja a quem puder compartilhar a solução.
    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
    • Por W.Mandu
      Bom dia
       
      Estou com um Lumia 630 em minha assistencia, que esta acusando carregamento lento, ja foi testado o conector e esta ok porem nos polos da bateria chegam só cerca de 1,6V, ja verifique alguns componentes da trilha e ,muitos estão ok
       
      Desde ja agradeço se puderem ajudar 
    • Por cegodasroms
      fala aí gente... cegodasroms na área!
       
      como todos sabem, eu sou deficiente visual, e quero mesmo engajar na área de conserto de smartphones e atks...
      bem. atualmente, tenho a octopus box (sem jtag), ativada lg e samsung...
      e tenho a sigma key...
      estou pensando em comprar mais alguma box... mas, não sei qual... estou entre a UFST TURBO box, e a z3x...
      mas, qual são as boxes que, na opinião de vocês, são as melhores e que o técnico deve ter...
      lembrando que a medusa não posso ter, pois eu não utilizarei a jtag, e nem immc, já que não enxergo...
      sou mais focado na parte de software infantil, já que este por sua vez, é mais fácil de ser feito, e não exige manuseio de haerdware...
      quais boxes vocês me aconselham a adquirir...
      e uma dúvida relativa a essas duas boxes, z3x e UFST turbo box...
      qual a diferença entre a z3x, e a z3x pro ?
      ou ambas são a mesma coisa ?
      e o que a ufst turbo box realiza de serviços, que são interessantes ?
      ou melhor dizendo, de forma mais técnica, o que a UFST turbo box tem a me oferecer ?
      os aparelhos que eu mais pego aqui são, samsung, lg, motorola, sony e iphone... e blu...
      detalhe... o que é a miracle box ? ela é de muito uso, ou é de segundo nível ?
      grato!
      detalhe: eu não postei em uma seção de marca de box exclusiva, deixei no fórum principal, pois eu não tenho marca predeterminada...
      "A cura para um cego na internet está em NVDA, Jaws, virtual vision, window blind, window eyes e ORCA, menos em DOSVOX"
    • Por warleyvitoriano
      chegou um lumia 930 na assistencia que do nada parou de funcionar a camera frontal e o de reconhecer o chip. Não esta com imei bloqueado, não reconhece que o chip foi inserido. E a camera frontal tbem parou, ja testei 2 e nenhuma funcionou. Tem algum jeito de arrumar?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×