Pesquisar na Comunidade

Mostrando resultados para as tags ''fastboot''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 19 registros

  1. leandronpsjc

    XT1033 - fastboot getvar all - imei vazio

    Boa tarde amigos, Um técnico nosso trouxe um dispositivo que após tentativa de atualizar o android, travou. Quando tentou recuperar fazendo novo flash da ROM, ficou travado na tela de fastboot. Tentei executar o comando para resgatar o código para desbloqueio do bootloader no site da motorola, mas apresenta erro. Quando executo o comando "fastboot getvar all" aparecem diversos itens vazios, inclusive o IMEI. Quando tento executar o fastboot -w aparece: "erasing 'userdata'... (bootloader) Invalid partition name userdata FAILED (remote failure) finished. total time: 0.025s" Sabem dizer se consigo fazer algo diferente de tentar recuperar o EMMC via Medusa? Desde já agradeço a todos os amigos.
  2. MicroSoldagem

    Arquivos de Flash Motorola - via Fastboot

    Anexar aqui apenas arquivos de flash de aparelhos Motorola que devem ser atualizados via Fastboot
  3. estou com um asus zd551kl que quando tento entrar em modo download ele não entra vai direto para o modo fastboot ele fica com o logo da asus e com a mensagem em cima "fastboot mode!!!" em azul, já tentei instalar diversas roms e também já assisti vários videos mas nenhum ajudou com o meu problema, por q a principio ele só estava com um loop na hora de ligar só que não consigo resolver por causa desse problema do fastboot mode, por favor me ajudem esse celular ja esta aki na loja a dois meses, obrigado desde ja
  4. Boa tarde! Este moto g2 não sai da tela de fastboot, já entrei no recovery, no factory, já instalei Rom dele mesmo porém dando alguns erros, e por último tentei mais um e sempre da erro na parte de Bootloader Preflash validation failed, alguém já resolveu algo assim? Segue imagens, att Paulo!
  5. josiel pedro

    G4 travado em fastboot

    Boa tarde amigos. Estou com um Moto G4 Plus Xt1640 que ao cliente atualizar para o android 7.1 travou no modo bootloader e não saiu mais. Não consegui desbloquear o bootloader do mesmo para proceder com a flash, pois ao dar o comando no adb fastboot, não mostra o código de bootloader, da erro. (bootloader) Unlock data: (bootloader) read datablock error (bootloader) Failed Alguma sugestão? Grato!
  6. Dascenzio

    [Resolvido] MOTO G xt1033 Não entra no fastboot

    Olá, estou com um xt1033 que simplesmente perdeu o sistema, fica em loop reiniciando, e não entra em fastboot pelo comando de Volume para baixo+ power. alguem sabe oq pode ser ? o computador ate reconhece e tem os drives instalados, mas não consigo dar nenhum comando por ele fica resetando.
  7. Boa tarde pessoal, sou novo na area, me deparei com um moto g3 que ao ligar aparece um simbolo que aparenta ser uma tomada, nao carrega, nao inicia ao colocar no carregador nem aparece nada como 0%, so acende ao aperta o botao de power, consigo acessar o modo fastboot, na fonte esta normal, ja testei com bateria nova, ja troquei conector de carga e nada !
  8. Estou com um aparelho xt1078 que esta com problema de software. Até ai tudo bem, tentei fazer o desbloqueio do bootloader para fazer downgrade e deu um erro "allow oem unlock". Pesquisando vi que esse erro acontece a partir do android 5.1 onde é necessario ativar essa opçao nas opçoes de desenvolvimento. A questão é: Como ativar essa opção sendo que o aparelho não liga? Ele vai direto pra tela de fastboot. Já tentei varios comandos do adb, e não funcionca. Não achei nenhuma solução na internet. Alguma ajuda?
  9. Bom dia pessoal, estou com um moto G 2 geração aqui na minha loja que o cliente alega apos o aparelho tido contado com aguá o mesmo apos desligar e ligar novamente começou a ligar no modo fastboot sozinho e a teclas de volume estão invertidas sendo quando se aperta a tecla VOL (+) desce em vez de selecionar e VOL (-) não funciona e tecla power funciona normalmente. Com isso abrir o aparelho para ver se era oxidação porem o aparelho não apresenta oxidação visível. Gostaria de saber se alguém já pegou algum caso desses e o que fez para resolver. Desde já agradeço.
  10. a93

    Moto G1 XT1033

    Boa tarde pessoal do fórum, um tempo atrás criei um tópico sobre um moto g XT1033 que não instalava nenhuma rom e não entrava no recovery dava a mensagem boot up failed, também não conseguia desbloquear o bootloader pois dava erro no comando pra gerar o código: Bootloader could get unlock data. Se alguém tiver com o mesmo problema consegui resolver o problema instalando esta rom: http://www.filefactory.com/file/2he88spjtytd/XT1033_FALCON_ASIA_DS_5.1_LPBS23.13-56-2_cid7_CFC.xml.zip Comigo funcionou, boa sorte.
  11. Olá, pessoal. Esse problema está acontecendo comigo sempre que digito um comando seja de Flash, Frp, Adb... Uma nova janela é aberta. Tudo funciona normal mas esse problema é bem chato. Estou no Win7 64bits, no Win7 32bits esse problema não ocorria. Alguém tem alguma solução para isso?
  12. Pedro Couto

    MOTO E XT1025 só liga em fastboot

    Queridos, eu preciso de uma ajuda urgente. Eu tenho um moto e xt1025 que simplesmente só liga em fastboot com as seguintes mensagens: "hab check failed for system, failed to validate system image, fastboot reason: fall-through from normal boot mode. Eu não entendo absolutamente nada sobre assistência de aparelhos e, há semanas atrás, o mesmo celular não estava reconhecendo chip, nem sinal e wifi, então fiz o processo desse vídeo: https://www.youtube.com/watch?v=qL40IGUSRo0 e voltou a funcionar (formatando-o). Agora surge novamente um problema, já reinstalei a rom e nada. Poderiam me ajudar?
  13. neccell

    XT1069 LIGA EM FASTBOOT

    Pessoal, estou com um XT1069 em minha assistência que stava em loop infinito. Passei a ROM e funcionou, porém, quando o aparelho é desligado e ligado novamente ele entra automaticamente em fastboot e aparece a seguinte mensagem : Fastboot reason : UTAG ''bootmode'' configured as fastbook. Tem solução ? Celular funciona normalmente
  14. ja revirei a internet buscando uma maneira de contornar a situação :(. Estou com um dispositivo redefinido pedindo conta google . o patch 1 de agosto impede a ativação do modo desenvolvedor, não permite instalar aplicativos, nem downgrade, nada estou sem saida espero que algum crânio do ramo consiga e que compartilhe com a agente aqui desde ja agradeço a todos.
  15. Olá colaboradores, boa tarde. Possuo um Moto G1, ele está sem sistema, só consigo ligar o aparelho em modo fastboot. Estou tentando fazer o desbloqueio do bootloader mas aparece a msg: "(bootloader) could not get unlock data". Já tentei de todas as formas, mudei de pc, reinstalei os drivers, baixei o adb fastboot mas o erro permanece, se alguém puder me ajudar a resolver ficarei muito grato. Abraços!
  16. Olá amigos boa tarde! Estou com um celular aqui na assistência o XT 1097 que quando colocamos para carrega-lo desligado automaticamente entre em modo fastboot,já quando ele é carregado ligado carrega normal,este celular já veio de outra assistência onde trocaram o conector de carga e o cliente alega que foi justamente após este reparo que o ATC ficou assim.Já troquei o conector por um original,já troquei o diodo que fica próximo ao conector e nada,se algum companheiro postar alguma dica ficarei grato e desde já obrigado.
  17. E aí galera, tudo bem? Preciso de uma ajuda aqui, chegou um cliente na loja com arquivos totalmente corrompidos... resumindo, desbloquiei o bootloader, instalei outra rom nele (falcon) e aí funcionou belezinha, até o aparelho pedir a att para versão mais nova, fui lá atualizei e quando terminou a att ele NÃO LIGOU MAIS!! Não faz nada, só reconhece o processador quando concetado cabo USB no computador. SÓ!!! Alguém poderia me dar uma luz do que posso fazer? Já tentei várias coisas mas não resolveu.
  18. AdrianN56

    Moto E2 XT1523 em Fastboot

    Estou com o Moto E2 Xt1523, estava na versão 6.0, tentei fazer o Downgrade e só fica na tela de Fastboot. Se possivel me passar o procedimento com a flash, se possivel 5.0 e tem algum procedimento pra remover a conta do google dessa versao?
  19. JorgeJúnior

    MOTO G3 INICIANDO EM MODO FASTBOOT

    Bom dia a todos ! Estou com um moto G3 e ele funciona normal inicia roda o sistema perfeito ! Mais toda vez que ele vai iniciar o sistema ou até mesmo carregar, ele inicia em modo fastboot e é preciso apertar para iniciar o sistema, alguém saberia resolver esse problema ?? Está com o Android 6.0