Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''moto g1''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 10 registros

  1. Pessoal baixei a firmware xt1032 pelo clan soft mais nao estou sabendo o procedimento, aparelho esta em modo fastboot, dificuldade esta nos arquivos, tenho q baixar algum instalador por fora?
  2. Pessoal, estou com um moto G1 aqui na bancada para troca do botão power, percebi que estava faltando os componentes ao lado do mesmo, e ao fazer a troca do botão ele não ligava, fiz o jumper da foto abaixo e agora ele só fica reiniciando constantemente como se o botão tivesse sempre pressionando, sendo que nem com botão ele está. Achei este tópico de 2014 onde parecem ter encontrado a solução, mas como é muito antigo, os links das imagens estão quebrados. Alguém teria a resolução deste problema? Obrigado desde já. )
  3. Bom dia, estou com esse aparelho que constatei curto no + e - do conector de carga, e testando os componentes na linha de carga todos apitam nos 2 pólos, o que eu devo fazer para saber se apenas 1 componente está causando isso ou devo trocar todos?
  4. Fala pessoal boa tarde! O que acontece, estou com um Moto G1 aqui na minha bancada quando liga ele apresenta a logo da motorola tudo bonitinho e depois na hora de aparecer o sistema a tela simplesmente fica tudo preta com o backlight ligado, quando eu tentava entrar no recovery aparecia Boot Up Failed quando eu vi isso tratei de fazer uma ressolda no power manager e no emmc e logo resolveu agora consigo entrar no recovery normal, rporem a tela preta continua sem soluçao, já fiz soft e nao resolveu alguem que ja pegou uma bomba dessa pra dar uma luz? OBS: Eu percebi a pouco tempo que quando eu ligo o telefone o led do flash as vezes liga mas a potencia varia muito tendendo a uma potencia bem fraca mas na maior parte do tempo fica desligada. Resumo do que já foi feito: Desbloqueio do bootloader Reinstalação da stockrom (XT 1032) Banho quimico Ressolda no power manager e no emmc <---- Apartir daqui que eu percebi uma melhora mas ainda nao foi suficiente
  5. fala galera estou com um moto G1 e ele so acende o led branco nao carrega nem liga,ja troquei a bateria e coloquei uma carregada,ja desliguei e os demais componetes complementares da placa,so que quando conecta na fonte esta apresentando um curto de 200 a 350 miliamperes ,aparelho apresenta que ja foi mexido e ja foi molhado um pouco oxidado ,ja fiz desoxidação mais mesmo assim nao liga alguem pode me ajudar ?
  6. bom dia amigos, estou em minha assistencia um moto g1, que não manda luz para a tela, obs: manda imagens... alguma solução? aparelho funciona normal...
  7. Olá colaboradores, boa tarde. Possuo um Moto G1, ele está sem sistema, só consigo ligar o aparelho em modo fastboot. Estou tentando fazer o desbloqueio do bootloader mas aparece a msg: "(bootloader) could not get unlock data". Já tentei de todas as formas, mudei de pc, reinstalei os drivers, baixei o adb fastboot mas o erro permanece, se alguém puder me ajudar a resolver ficarei muito grato. Abraços!
  8. Bom Dia estou com um problema com o fone auricular do moto g1 Ja troquei o fone uma 4 vezes e n da certo ja fiz soft e do mesmo jeito tem algum jamp ?
  9. Bom chegou um moto g1, Aqui em minha assistência, apagado, perguntei se levou tombo cliente informo que nao que somente descarregou, abri o atc, testei a carga esta dando sinal, porem nao tenho a Fonte, Quando coloco o atc, no carregador imediatamente ele acende o led branco dele, porem nao da sinal de descarregado nem nada
×
×
  • Criar Novo...