Raphael Goetz

Colaborador
  • Total de itens

    125
  • Registro em

  • Última visita

1 Seguidor

Sobre Raphael Goetz

  • Rank
    Membro Clan
  • Data de Nascimento 22-05-1990

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

1.328 visualizações
  1. Fiz o downgrade, voltou a funcionar o touch, mas o imei fica zerado.
  2. Boa tarde amigos do Clan! Estou com um moto e4 plus xt1773, atualizei ele com as flashes disponiveis no clan soft, mas uma deixa o aparelho brickado e outra deixa ele sem baseband, teria outra flash ou alguma luz, pois o aparelho estava dando rede normalmente e só não aparecia as fotos na galeria, após a atualização só fica sem a baseband.
  3. Tente essa, conseguir remover utilizando este método
  4. Link do arquivo combination [Hidden Content]
  5. Geralmente fica em modo seguro quando uma das teclas de volume não estão funcionando.
  6. Também estou com o mesmo problema, já atualizei pelo itunes e troquei a carcaça e nada.
  7. Aldinei, fiz como vc orientou, desinstalei o driver, contudo testei varios drives daqui mesmo do forum e nao encontro nenhum que funcione, vc tem algum link ou o proprio driver para disponibilizar ? fico muito grato pelo suporte !!! atenciosamente.
  8. Audinei, o drive da box tambem ta instalado, da uma olhada.
  9. a box esta conectada, os drives estão instalados, mas nao encontra o cartao inteligente. eu tenho duas z3x e as duas estao dando o mesmo erro. alguma outra sugestão ? agradeco desde ja.
  10. Não tenho a imagem agora, mas todos os drives estão instalados, inclusive o smart Card !
  11. Então, ela é antiga, tenho a mais de 4 anos, e como na imagem ela não reconhece nenhum cartão inteligente. a grande dúvida é se para fazer funcionar, vou ter que comprar a ativação, ou se tem alguma forma de fazer funcionar sem precisar da ativação. atenciosamente.