marcelo tec cell

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Sobre marcelo tec cell

Últimos Visitantes

531 visualizações
  1. Bom dia preciso de ajudar comprei uma licença start no site da chimera tool a licença aparece ativa na conta mais quando vou faze algum reparo mim manda compra a licença que ja comprei vai fazer 48 que to tentando entra en contato com o suporte pelo Skype pow email e infelizmente niguem fala nada lamentável
  2. Ti com um aqui mesma coisas já troquei os filtros e nada sem oxidação corrente chega normal nós filtros black lite acende mais sem video
  3. Bom dia parceiro tem como entra encontato comigo nesse sap xxxxxxxxxxxxx, precisando bastante desde já agradeço
  4. paceiro poderia pow gentileza divulga ai oque vc fez pra pow o menos usa o aparelho
  5. Bruno eu tenho a intenção só que essa opção preciso ter root pra usa e infelizmente não consigui fazer com o aparelho nessa situação pois e nessasrio o desbloqueio do bootload
  6. chegou um lg x tyle na minha assistencia pelo qual tinha sido molhado o mesmo ja foi feita desoxidacao da placa o mesmo liga nomalmente mais depois apresenta um erro na tela alta temperatura ai ele trava o touch e reinicia infelimente nao consegui o esquema eletrico desse modelo pra localiza esse tesmorfato desde ja agradeco a todos pela ajudar
  7. certo faze o had reset e vouto com o resultado
  8. alguma novidade como amigo falou a msg chega mais sem link binay2 pelo visto sem solucao os aquivos do clan sem susseso
  9. pior que na maioria das vezes esse recuso do reset nao esta disponivel a box nesse caso se tona esencial
  10. Alguém ja pegou algun assim to com um do mesmo jeito porém seguindo as linha de carga e fazendo teste de continuidade mim esbarei en um CI U404 porem mesmo com a troca desse CI vir que chega corrente de 4.33 no sokte da bateria porém o erro continua se alguém pode ajuda agradeço gradantimente desde ontem que tá aqui na bancada tentando uma solução pra esse atc
  11. To com um aqui na bancada mesma coisas mesmo fazendo jamp nos fusives pesite em não liga os leds alguém tem alguma outra alternativa
  12. Galera bom dia do com um aqui na bancada faz dias ja na testei Essa procedimento Do senso do haao mais não resolvem toda a linha desse circuito está estável Sem alguém ja resolvel uma ajuda pow gentileza desde ja agradeço