willianwagner

Membro
  • Total de itens

    22
  • Registro em

  • Última visita

Sobre willianwagner

Últimos Visitantes

269 visualizações
  1. ola galera peguei um j5 de uma cliente pra troca da frontal e fazer um reparo na placa pois o mesmo ao colocar no carregador ele so dava um cinal de que ia caregar e parava e ao por na fonte ele ligava e depois desligava fui e fiz uma resolda no ci de power do aparelho e agora ele so da um pequeno cnsumo na fonte quando estou segurando o botao power quando solto ele para podem me dar uma luz
  2. opa ja verifiquei na a consumo com ele desligado ja fiz banho quimico na babeira de ultraçao 3 vezes e nada to testado com ele na fonte agora e a mesma coisa que acontece na bateria acontece na fonte
  3. estou com esse moto g3 de um cliente que molhou e agora liga e depois de 1 minuto desliga e quando coloca pra carregar ele nao sai do 0% se algem saber como resolver isso pesso uma luz agradeço a todos
  4. willianwagner

    Moto g4 XT1640 sem iluminação

    ta complicado esse defeito to faz 20 dias batendo cabeça e nada nen resolve e ne acho o esquema do aparelho
  5. willianwagner

    Samsung s4 9505 descarrega muito rápido!

    veja se ela nao esta com auto consumo mesmo com aparelho desligado ou em stand bye
  6. willianwagner

    Win Duos não fica mais que 2 minutos ligado

    nao aparenta nen uma anormalidade so fica reiniciando ate na tela de download mode
  7. willianwagner

    gran prime g530 bt nao carega

    tópico fechado
  8. willianwagner

    moto g xt1032 nao sai audio

    comsegui resolver o problema fazendo a troca de duas bobinas que fica perto de onde o auto falante esta segue a foto
  9. pode ser as teclas capacitivas peguei um aparelho aq que tava do mesmo jeito e o defeito erras as teclas
  10. willianwagner

    moto E não reconhece chip em nenhum slot

    como o amigo la em cima disse ja resolvi esse defeito ai fazendo a resolda do ci de rede remova a blindagem e passe pasta de ressolda e fassa a resoldagem do componente
  11. willianwagner

    Moto g4 XT1640 sem iluminação

    amigo to com esse mesmo defeito aq mais nao acho o manual tecnico desse modelo do aparelho pra saber onde fica o diodo dos led da tela oq estou aq fico sem a iluminaçao por uma queda na agua
  12. willianwagner

    lg g2 life d295 nao reconhece nen um chip

    obrigado pela dica de todos ai mais consegui resolver o problema fazendo uma ressolda do c.i de rede dele ai volto a funcionar sendo assim tópico encerado... valeu galera
  13. esquema eletrico moto g4 plus xt 1640 alguem, tem
  14. willianwagner

    lg g2 life d295 nao reconhece nen um chip

    ola estou com um lg g2 life aq e nao reconhece os chip fiz software e nada troquei a entrada e nada se auguem tiver alguma ideia do defeito pra compartilhar. agradeço de ja
  15. willianwagner

    moto G4 xt1640 sem iluminação no display(RESOLVIDO)

    estou com um com o mesmo problema relatado pelos amigo ai em cima ja fiz todos esses procedimentos citados e continua sem ligar só não fiz a troca do diodo ois nao sei onde ele esta localizado se auguem souber e puder passar a informação agradeço dez de ja valeu