Ir para conteúdo
Dionathan Cunha

M7 carregando sozinho.

Posts Recomendados

Boa tarde, estou com um tablet multilaser que fica como se estivesse carregando, porem ele não esta conectado na tomada, ja troquei o conector, porem fica do mesmo jeito, ate sem nenhum conector de carga ele fica como se estivesse carregando. alguem tem alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, faça a troca desse componente e posta resultados http://www.clangsm.com.br/topic/29915-guia-de-reparo-tablets/?do=findComment&comment=351452

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo boa noite,retire esse conector limpe bem as trilhas e estanhe os contatos do conector,procure achar um conector de uma placa da mesma ,muitas das vezes o conector não sendo original do mesmo ,a placa não aceita entra em conflito,caso não aja solução , atualize o software dele, espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 21/11/2015 at 17:25, Ralyson Christian disse:

Boa tarde, faça a troca desse componente e posta resultados http://www.clangsm.com.br/topic/29915-guia-de-reparo-tablets/?do=findComment&comment=351452

Obrigado pela dica troquei o componente citado e o tablet voltou a carregar 100% e sumiu a msg de carregando sem esta na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 21/11/2015 at 17:25, Ralyson Christian disse:

Boa tarde, faça a troca desse componente e posta resultados http://www.clangsm.com.br/topic/29915-guia-de-reparo-tablets/?do=findComment&comment=351452

Obrigado amigo pela dica deu certo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde esse componente é um 12c3 tem algum substituto dele

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/07/2016 at 16:02, NCell disse:

boa tarde esse componente é um 12c3 tem algum substituto dele

no meu é 12q3 tambem preciso de substituto

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpem reviver o tópico mas estou com o mesmo problema, ao remover o componente 12q3 o curto sumiu, o problema é que ele nao carrega sem o componente e nem eu tenho um pra substituição, alguém sabe de algum equivalente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...