Ir para conteúdo

LG KP130 após desbloquear Vivo para Claro sem sinal


tigrão

Posts Recomendados

Meu caro, primeiramente, verifique as Regras do Fórum Clan GSM:

- Proibido postar em Caps Lock (todo em maiúsculas).

7.a) Verificar se tal questão já não foi solucionada em outro tópico (utilizar a ferramenta de Pesquisar existente no Fórum);

7.B) Não escrever título em letras MAIÚSCULAS, pois, nas regras internacionais “Regras de Etiqueta da Internet”, tal ação é entendida como um grito e, em nossa Comunidade, tal atitude é repudiada;

7.c) Escrever o título de maneira clara e objetiva, demonstrando nitidamente qual seu problema. Expressões como, “URGENTE”, “SOCORRO”, “AJUDEM”, “ESTOU DESESPERADO” não ajudam, muito menos agilizarão na solução para seus problemas.

Ao invés de abrir outro tópico, Solicite sua Flash LG AQUI. Ontem você já abriu um tópico sobre isso.

Atualize seu perfil, para que seja verificado como técnico

E por favor, comunicação é tudo. Escreva num português claro, pouco pode-se entender o que quer. Se não souber se comunicar, infelizmente não há como descobrir como ajudá-lo.

No mais, boa sorte.

Link para o comentário
Compartilhar em outros sites

AMIGO DISBLOGUIEI. KP 130 VIVO PARA CLARO. E ELI NAÕ GUE DAR SINAL ALGUEM TEM EPROM DELI AI? POR FAVOR

regravar eprom nao vai resolver amigo

faça uma pesquisa sobre jump ou troca de filtros desse modelo

da vivo pra funcionar claro

tbm te convido a ler as regras do forum pois é proibido postar com caps ligado

boa sorte

Link para o comentário
Compartilhar em outros sites

  • 4 weeks later...
Visitante
Este tópico está impedido de receber novos posts.
  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...