Ir para conteúdo

I5500B - Desliga com chip


Posts Recomendados

Olá pessoal! Aparelho Samsung I5500B, estava pedindo código pin sem chip, resetei o aparelho e o mesmo ligou e tudo funcionando, mas quando coloco um chip, ele enrola pra ligar e quando liga, desliga assim que o aparelho carrega o sistema e a tela inicial. Bem, aí pensei que poderia ser o chip problemático... coloquei o meu mas acontece a mesma coisa. Então fiz uma atualização no sistema usando somente note e usb. Ligou bonitinho novamente, mas é só colocar o chip q ele enrola pra ligar e desliga assim que abre a tela inicial. E aí, o que acham? Obrigado desde já!

Link para o post
Compartilhar em outros sites

faz uma flash.

Olá "gilcelio", por gentileza, veja o que destacamos aqui, ou seja, essa sua dica o autor já realizou "Atualização"!

... Então fiz uma atualização no sistema usando somente note e usb. Ligou bonitinho novamente, mas é só colocar o chip q ele enrola pra ligar e desliga assim que abre a tela inicial. E aí, o que acham?

Já Adenilton Luiz, me parece que deverias neste momento certificar-se do estado deste serial, mas verificar como um todo ele.

Boa sorte!

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...