Ir para conteúdo

Samsung S7 Neo não liga e consumo não passa de 0,29 na fonte.


Posts Recomendados

Esse aparelho está em análise se alguém souber algo a respeito e puder ajudar.

O s7 neo, de acordo com o(a) cliente(a) estava passando por uma atualização, o aparelho foi deixado sem supervisão por um tempo, partir do momento em que ele foi pego para ser usado normalmente já demonstrava a falha de não ligar, foi deixado carregando mas o aparelho não voltou a ligar, chegado na assistência, resolvemos testar e tentar resolver qualquer problema sem ter que abrir o aparelho, mas nada resolveu, aparelho foi aberto e foi tentado ligar na fonte onde demostrou que após pulsar o Power o mesmo não passava de 0,29A ( ficar precionando o Power ele fica em 0,35A). tentado carregar a bateria e ligar partir dela mas o mesmo não deu nem sinal de estar ligado, se alguém tiver ideia sobre que processos podem ser feitos. 

 

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...