blacklottus

Moto g2 Carga Lenta

Posts Recomendados

Pessoal, estou com um g2 que está carregando lento demais, instalei um aplicativo no meu g1 que está bom e no g2 e no meu bom o app marca quase 1ampere na carga e no g2 marca entre 120-180ma. No pino do conector da bateria ta chegando apenas 0.7 - 0.4v, os outros 2 pinos esta chegando 1.7v por ai. Será que é o pw?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, experimentou trocar o conector de carga

Faça as medições com multímetro, pra ter certeza

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Paulo de Deus disse:

Boa tarde, experimentou trocar o conector de carga

Faça as medições com multímetro, pra ter certeza

Eu já testei o pino direto na placa, fiz os testes com o multimetro. O conector do carregador  está entregando 4.8v, a voltagem está baixa tanto nos pinos do conector da bateria quanto nos terminais em baixo dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, encontrei um resistor de 47k e 5% que está dando 38k, pode ser ele o problema ou essa diferença não deveria dar uma mudança grande na voltagem? o resistor em questão é o r1006.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resistor com problemas geralmente aumenta a resistência, não abaixa.

 

Mas o resistor no circuito pode estar em paralelo com outros.

 

Você só vai saber a leitura real se medir fora

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, rollidark disse:

Resistor com problemas geralmente aumenta a resistência, não abaixa.

 

Mas o resistor no circuito pode estar em paralelo com outros.

 

Você só vai saber a leitura real se medir fora

Realmente, eu fiz outro teste aqui. Liguei ele no carregador e testei os dois lados do resistor, um está dando os volts da entrada e o outro lado está zerado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 minutos atrás, blacklottus disse:

Realmente, eu fiz outro teste aqui. Liguei ele no carregador e testei os dois lados do resistor, um está dando os volts da entrada e o outro lado está zerado.

Ele tem que zerar mesmo porque é o terra, se conseguir resolver o problema eu volto pra dizer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.