Ir para conteúdo
HELIOTEC99

Moto E5 play imei apagado depois de reintalado firmware

Posts Recomendados

Estou com um moto e5 play xt1920-19 android 8.0 que estava com os aplicativos parando, reinstalei a firmware android 8.1 pelos comandos do fastboot usando os comando para o G6 play pois só tinha achado como fazelo pelo RSDlite mas dava erro. Fiz o processo o aparelho está funcionando bem só que o imei está apagado. O que posso fazer para restaurar o imei?

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, HELIOTEC99 disse:

Estou com um moto e5 play xt1920-19 android 8.0 que estava com os aplicativos parando, reinstalei a firmware android 8.1 pelos comandos do fastboot usando os comando para o G6 play pois só tinha achado como fazelo pelo RSDlite mas dava erro. Fiz o processo o aparelho está funcionando bem só que o imei está apagado. O que posso fazer para restaurar o imei?

Repasse a partição do modem

 

fastboot flash fsg fsg.mbn

fastboot erase modemst1

fastboot erase modemst2

 

e poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...