Ir para conteúdo
Entre para seguir isso  
Rodrigo Griggio

Moto G2 não liga após inatividade.

Posts Recomendados

Pessoal, to com um moto g2, troquei a tela, funciona tudo normal, mas quando coloco o aparelho em inatividade, pra voltar dar imagem só tirando a bateria e colocando de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Rodrigo Griggio disse:

Pessoal, to com um moto g2, troquei a tela, funciona tudo normal, mas quando coloco o aparelho em inatividade, pra voltar dar imagem só tirando a bateria e colocando de novo.

Correção, é um moto g3. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

já trocou o botão? fez limpeza ?verificou se esta esquentando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta restaurar de fabrica amigo, caso não resolva verifique o botão power ou ate mesmo uma ressolda. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifique sensor de presença ou ate mesmo teste com outra frontal, uma vez peguei um assim mais era frontal troquei e funcionou de boa!!! fica a dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...