Railson Emidio

multilaser ms50 frp

Posts Recomendados

ola amigos alguém já tirou frp do multilaser ms50 pelo box umt ?

pois tenho um aqui e não to conseguindo 

Editado por Bruno Santana

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Railson Emidio disse:

ola amigos alguém já tirou frp do multilaser ms50 pelo box umt ?

pois tenho um aqui e não to conseguindo 

tente esse procedimento aqui 
http://www.clangsm.com.br/topic/110967-procedimentos-realizados-com-sucesso-com-umt/?do=findComment&comment=397897

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Yaask
      Boa tarde pessoal o meu xiaomi mi 8 lite ele nao liga mais, sempre que eu ligo ele fica na tela MI, o maximo que eu consigo fazer e entrar no Modo fastboot.
      Já tentei reinstalar a rom dele porém ta com o bootloader bloqueado e nao consigo desbloquear..
       
      Gostaria de saber se alguem consegue arrumar online e valores..
       
      Fico no aguardo.
    • Por Luiz Khalifa
      Boa noite amigos, venho pedir uma opinião...
      Sou iniciante no ramo,  e gostaria de sugestões para box de reparos, estava olhando uma Octoplus que custa R$ 2.199,90 (https://www.cellmaster.com.br/octoplus-pro-box-com-conjunto-de-cabos-samsung-lg-emmc-jtag-ativado). Mas estou em duvida, tenho medo de adquirir algo muito caro e que talvez não me atenda bem. Também gostaria de saber se tem mais opções, com mais custo/beneficio...
      Obrigado desde já amigos!
    • Por LÚhRamalho
      boa noite meus amigos!
       estou com esse moto X4 em minha bancada já faz um tempo mas não consigo decifrar esse problema não esta subindo sinal de chip ele reconhece o chip mas fica assim "sem serviço" já verifiquei o imei do aparelho já verifiquei a antena que tem na placa a única coisa que eu não fiz foi ressoldar a baseband  porque eu não sei onde fica e queria a ajuda de vocês nessa parte onde eu consigo localizar a baseband?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.