Luan Soares

[Resolvido] Conta Google MS40S Android 6.0

Posts Recomendados

Olá colegas, boa tarde !

 

entrou aqui pra mim um Multilaser MS40S para remoção de FRP ! o mesmo esta com android 6.0 ! 

 

a maneira mais comum nesse modelo seria pelo Quick Shot, mais quando estou na aba de selecionar login pelo  navegador não tem os três pontinhos ! no android 5.1 era so clicar no botao do quadradinho ( canto inferior esquerdo ) porem no 6.0 tbm nao habilita essa opção ! Ja tentei pelo Test DPC sem sucesso tbm 

 

Algum colega  já obteve sucesso nesse modelo ? 

 

desde ja muito grato ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Luan Soares disse:

Olá colegas, boa tarde !

 

entrou aqui pra mim um Multilaser MS40S para remoção de FRP ! o mesmo esta com android 6.0 ! 

 

a maneira mais comum nesse modelo seria pelo Quick Shot, mais quando estou na aba de selecionar login pelo  navegador não tem os três pontinhos ! no android 5.1 era so clicar no botao do quadradinho ( canto inferior esquerdo ) porem no 6.0 tbm nao habilita essa opção ! Ja tentei pelo Test DPC sem sucesso tbm 

 

Algum colega  já obteve sucesso nesse modelo ? 

 

desde ja muito grato ! 

amigo quando chegar na parte dos três pontos vc aperte o quadrado do touch. menu navegador.

ja era mano vai aparecer os login navegador

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, weslley neres disse:

Tentou pela miracle ja amigo na aba MTK ?

ainda nao ! acho que ele nao é MTK nao heim! vou ver aqui Weslley

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, matheus_mazone disse:

amigo quando chegar na parte dos três pontos vc aperte o quadrado do touch. menu navegador.

ja era mano vai aparecer os login navegador

isso mesmo Matheus ! esse aparelho no android 5 quando clica no quadrado do Touch da opção de logar com o navegador ! mais no Android 6 não da essa opção, ao tocar no quadradinho não aparece nadaaa ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, jefflima1 disse:

Procedimento simples e 100% testado.

 

 

Para quem não consegue uma solução de remoção de conta do MultiLaser MS40S tanto faz ser na 5.0 ou na 6.0 Procedimento: Coloquem o aparelho em Fastboot Mode / instalem os drivers para o reconhecimento no PC apos drivers e o fastboot que pode ser baixado no 4shared, digitem, fastboot erase persist

 

Espero ter ajudado!

So um duvida colega ! como colocar ele em Fastboot ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, weslley neres disse:

Ja foi em configurações e deu um reset normal as vezes vai 

Ja tentei, sem sucesso ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, jefflima1 disse:

Voce vai apertar volume UP + POWER até enctrar em recovery mode - depois seleciona a opção reboot bootloader, ai o mesmo entra no fastboot mode, logo depois conecte no pc, e realiza a linha de comando, fastboot erase persist, o mesmo vai ligar sem a conta! :)

Perfeito Jefflima1 ! 100% ! Muito obrigado ! 

 

Podem fechar o Tópico ! solução simples e rapida ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo não funcionou , test dpc não funciona , e outros também não e agora nem o comando

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos, estou enfrentando o mesmo problema, tentei pelo multsync, pelo comando no adb+fastboot (tbm não reconhece o aparelho mesmo com os drive instalado), tentei clicando na engrenagem de configuração  do teclado pra entrar no menu e depois no google mas tbm não deu pois não abre o google ao pressionar a bolinha do home, enfim nada resolveu, alguém tem mais algum procedimento? do meu cliente é um ms45 pach de segurança desconhecido.. obg

Compartilhar este post


Link para o post
Compartilhar em outros sites

de certo aqui no meu ms45s 6.0 so que tive que reiniciar manualmente.

 

 no meu tb nao estava reconchendo o driver do fast boot mas baixei os drivers e depois mandei atualizar pelos gerenciado de dispositivos espero que de certo ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/06/2017 em 10:34, jefflima1 disse:

Procedimento simples e 100% testado.

 

 

Para quem não consegue uma solução de remoção de conta do MultiLaser MS40S tanto faz ser na 5.0 ou na 6.0 Procedimento: Coloquem o aparelho em Fastboot Mode / instalem os drivers para o reconhecimento no PC apos drivers e o fastboot que pode ser baixado no 4shared, digitem, fastboot erase persist

 

Espero ter ajudado!

Resolveu pra mim tambem muito obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Funcionou perfeitamente aqui, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.