Posts Recomendados

22 minutos atrás, Mauricio De Lima Cardoso disse:

Moto g1 que aparece a logo da motorola e logo em seguida fica escuro, já testei lcd e software. Alguma dica?

]

Bom dia, coloque ele em modo fastboot e veja se permanece, se sim é problema de software

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Paulo de Deus disse:

Bom dia, coloque ele em modo fastboot e veja se permanece, se sim é problema de software

 

Ele se manteu ligado, vou tentar passar mais algum software

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Mauricio De Lima Cardoso disse:

 

Ele se manteu ligado, vou tentar passar mais algum software

Isso, se for necessário desbloqueia bootloader e tenta com versões diferentes

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Paulo de Deus disse:

Isso, se for necessário desbloqueia bootloader e tenta com versões diferentes

botei algumas diferentes, já na 5.0.2 ele fez tudo normal so que inicou no boneco do android, é hard brick sera? ou nao pq acessa o fastboot

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.