Ir para conteúdo

Mauricio De Lima Cardoso

Colaborador
  • Total de itens

    250
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Mauricio De Lima Cardoso venceu a última vez em Setembro 15 2016

Mauricio De Lima Cardoso tinha o conteúdo mais apreciado!

Sobre Mauricio De Lima Cardoso

  • Data de Nascimento 18-01-1997

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

2.224 visualizações
  1. Então a placa está sem nenhum sinal de oxidacao. Reparos já feitos Desconectei todos perifericos e nada , inclusive a tela. Troquei a bateria tirei botao power. Já fiz 2 software e nada.
  2. Referente aos jumper do microfone do k11 , tem um post de um colega nosso onde mostra as trilhas e estão 100% mas n funciona https://www.clangsm.com.br/topic/135013-jamper-no-microfone-do-k11-plus/
  3. APARELHO FOI MOLHADO DESOXIDACAO OK TROCAMOS MICROFONE TEM TENSAO NO NEGATIVO E POSITIVO ALGUEM SABERIA ONDE FICA O CODEC DE AUDIO?
  4. bom dia pessoal peguei um moto g5s plus que nao funciona as cameras. Já foi feito software FOi trocado as cameras Troquei os LDO e verifiquei questao de oxidacao e esta 100% filtros ok tambem
  5. WhatsApp Video 2020-08-26 at 07.27.09.mp4
  6. O aparelho descarrega vendo um video no youtube 30% em uns 20min. Procedimentos feitos : Trocado 3 baterias de fornecedores diferentes Hard reset Verificado sinais de oxidacoes (limpo) desconectado todos perifericos menos LCD Desligado ele não apresenta consumo nenhum.
  7. essa é uma placa sucata, seria esse o cristal?
  8. troquei a tela do A50 e estava ajustando a digital . quando fui ligar novamente ele não ligou mais. Na fonte de bancada acusa no maximo 0.44 miliampere - retirei todos os periféricos e nada
  9. Procedimentos Feitos : desoxidacao ( mas nao foi molhado) Troca do conector de carga troca dos Th e mesmo removendo não funciona
  10. conectando em FastBoot ( ele diz , dispositivo não foi reconhecido)
  11. Não foi tirado a conta google. (pega rede tudo normal) - Troquei Placa conector não resolveu - flex (não resolveu ) - Bateria ( não resolveu ) - liguei em BPTOOLS e tbm não foi ele acusa Carregamento Via USB
  12. Chegou na assistencia um moto g5s dando google parou e travando bastante, fiz o software do mesmo e o erro continuou . fiz o reset e deu na mesma.
  13. Estou com o aparelho que nao reconhece o CHIP Leitor OK Software OK IMEI OK
  14. (bootloader) version: 0.5 (bootloader) version-bootloader: moto-msm8937-B8.31 (bootloader) product: cedric (bootloader) board: cedric (bootloader) secure: yes (bootloader) hwrev: P5 (bootloader) radio: 8 (bootloader) storage-type: emmc (bootloader) emmc: 32GB SAMSUNG QX13MB RV=08 PV=07 FV=0000000000000007 (bootloader) ram: 2GB SAMSUNG LP3 DIE=8Gb M5=01 M6=05 M7=00 M8=1F (bootloader) cpu: MSM8937 (bootloader) serialno: 0031431235 (bootloader) cid: 0x0032 (bootloader) channelid: 0x19 (bootloader) uid: C54360C600000000000000000000 (bootloader) securestate: oem_locked
×
×
  • Criar Novo...