Ir para conteúdo

Posts Recomendados

minha hwk deu uma falha qdo fui abrir pra poder desbloquear um celular,ai fui atualizar ela pelo ufs panel so que não to conseguindo pq está dando um erro me parece que do servidor, e isso está desde sexta feira passada. ja desinstalei toda a hwk do pc e reinstalei de novo mais continua dando erro.

erro panel.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

desinstala e  estala tudo novamente 

Compartilhar este post


Link para o post
Compartilhar em outros sites

desistala tudo passa o revo unistaler para limpar todos os registros reinicie e ai tente de novo

Compartilhar este post


Link para o post
Compartilhar em outros sites

me pareceu ser o servidor fora do ar ou alguma coisa desse tipo,pq cheguei aqui na minha loja hj e fui tentar instalar novamente e dessa vez deu tudo certo.

mais obrigado à vcs pelas dicas.    :happy:

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha ta a mesma coisa ,tava funcionando normal derrepente ficou assim já desinstalei instalei tudo de novo e nada,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...