Ir para conteúdo

lucascellphone

Iniciante
  • Total de itens

    14
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino
  1. não sei o que fazer, não sei qual ´primeiro passo dar nos testes...alguem ja passou por essa mesma situacao? NECESSITO DE AJUDA NESSE QUESITO.
  2. agradeço amigo, era um fuga mesmo! agradeço o feedback
  3. olá,estou com um k10 2016 k430tv com o seguinte problema: assim que liga e passa alguns instantes, o aparelho começa a esquentar muito,e se conectar no carregador, depois de poucos instantes ele apresenta a mensagem de alta temperatura e desliga, alguem tem alguma possivel solução ou dica da área que eu precise analisar?
  4. achou solução pra esse problema amigo? estou com um igual!
  5. amigo , como o colega falou ai, é indicado vc testar as antenas e componentes do setor R.F, podem ter oxidação ...
  6. amigo, ja fez um hard reset no aparelho? ja que testou bateria e curto no botao power.. pode ser um problema de software, faça um hard reset e se não resolver tente passar o sistema novamente no aparelho... caso não der resultado, cheque na fonte .. ja peguei um assim que estava em curto logo apos ligar .. ficava piscando tambem
  7. amigo, se o problema for não dar torre..mas reconhecer o chip.. existe um jump que pode funcionar, poste aqui por gentileza
  8. tente passar uma borracha no chip tambem,e trocar o chip pra fazer o teste se possivel.
  9. boa noite,primeiramente efetue o hard reset,se não funcionar abra o aparelho e verifique o conector do chip,provavelmente vai ter oxidação fazendo o aparelho pensar que tem um chip dentro,verifique o setor ao redor pra ver se tem sinais de oxidação,se nao tiver poste aqui que iremos pro segundo passo, abraço
  10. amigo,indico que consiga o esquema eletrico e manual de serviço desse aparelho e siga a linha do power pra ver o porque de não está ligando. abraço tudo com análise fica mais pratico.
  11. esse tipo de problema é comum ser o sensor hall amigo,acontece muito quando a parte debaixo é molhada,mas se vc ja trocou a plaquinha de carga indico que troque de novo e coloque uma original retirada de outro aparelho, essas plaquinhas primeira linha muitas vezes são de qualidade discutivel . abraço
  12. se possivel,testa na fonte , e checa o consumo dele
  13. amigo,mesmo na fonte continua do mesmo jeito? ou apenas quando coloca na bateria?
×
×
  • Criar Novo...