tiago040397santos

Iniciante
  • Total de itens

    12
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. boa tarde pessoal estou com um problema um sony nao da imagem quando foi colocado o display funcionou dps foi pra montagem e parou de funcionar,fica ascende mas tela fica escura aparelho liga normal mas nao da imagem alguem jah pegou algum problema dese tipo??posso estar enviando fotos...
  2. tenho um iphone na assistência que entrou que não carrega,já troquei o flex de carga e testei com cabo original tirado de caixa iphone,mas ainda assim continua dando incompatibilidade alguém já pegou um aparelho com esse mesmo problema??fico no aguardo....
  3. bom dia rapaziada,assim entrou um j4 com problema de humidade na assistencia.o aparelho nao carregava e nem dava sinal de vida fiz a desoxidaçao mas agora diz q esta super aquecido e o aparelho se desliga.alguem ja teve esse problema e conseguiu resolver??fico no aguardo vlw...
  4. moto g6 entrou na assistência so da carregando com a bateria 100% mas nao carrega alguem jah pegou algo assim?ou parecido que conseguiu resolver??!
  5. aparelho entrou na assistência com o problema carregando sozinho e fica somente em 100% alguém jah pegou esse defeito ou algo parecido que conseguiu resolver.
  6. pois então estou quebrando cabeça com isso a uma semana já e ainda nada..
  7. aparelho trocado bateria mas o celular apresentou esse defeito logo após a troca alguém esta com esse mesmo defeito,que já tenha resolvido?qual a solução..?!!testado botão pwr trocado varias baterias verificado power manager etc... e nada de funcionar... Untitled Project teste.mp4
  8. pessoal estou com o mesmo problema de vocês sobre o moto g3 já removi os componentes troquei bateria etc.. e nada alguém conseguiu solucionar o problema??fico na aguardo de vocês.
  9. boa tarde amigo fiz o procedimento que me passou ontem mas não resolveu ah alguma outra opção de procedimento?que possa estar testando aqui na placa??
  10. ok amigo mto obrigado pela dica vou trocar se der certo jah te aviso vlw abraço..
  11. bom dia pessoal estou com um problema na assistência,assim o problema era somente bateria ok foi trocado porem depois disso o aparelho veio apresentar outro problema quando ele inicia na tela principal logo se desliga sozinho alguém já pegou algum problema parecido como esse??já foi testado varias outras bateria e mesmo assim continua com o problema...