Ir para conteúdo

Phcelulares_

Membro
  • Total de itens

    23
  • Registro em

  • Última visita

Sobre Phcelulares_

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Galera , resolvi passando uma rom mais atualizada que consegui em um site pago , passei pelo adb mesmo , obrigado a todos
  2. Obrigado pela dica amigo , Baixei o aplicativo no pc e coloquei no modo “go rescue” mas da falha na conexão com o celular , já tenho instalado os drivers motorola , o aparelho não liga mas antes já tinha ativado o modo depuração USB também , o mesmo erro ocorre em “Go upgrade “
  3. Bom dia galera , ontem chegou na assistência um moto g7 play que caiu na água e não ligava , fiz a desoxidação e troquei a tela , aparelho voltou a ligar , porém ele iniciava na tela de aviso “N/A” e depois ligava , porém o aparelho não dava sinal de rede , (de chip). Resolvi passar um software para ver se voltava , mas acabou ficando travado na tela de bad key , já repassei outros softwares mas não sai dessa tela ! O bootloader já está desbloqueado! A rom que passei foi 9.0 pie do site Stock Rom . (Não tenho box). Obrigado !
  4. Boa tarde galera , chegou na minha bancada um g530 que após iniciar ele reinicia sozinho . ja passei software, já ressoldei PMIC , já troquei a bateria , já estanhei os contatos do conector de bateria , obs: ele não tem botão power , ele é aqueles de contato então não tem como ser chave power em curto . Na fonte ele não tem nenhum consumo sem apertar o power .
  5. Boa tarde amigos , chegou aqui na assistência iPhone 6 que caiu na água e não ligou mais . Fazendo análises na placa percebi varias oxidações , fiz a limpeza na placa com álcool isopropílico ,mas sem sucesso , ao conectar na fonte o mesmo consome 0.04 e ao apertar o power trava em 0.09 , não achei componentes em curto e esquenta muito pouco , 0.09 pode ser defeito de boot na Nand ?
  6. Amigos já peguei esse problema , no meu caso era um capacitor trincado ao redor do ci de áudio , fiz a troca do capacitor e voltou ao normal !
  7. Troquei a frontal e deu certo amigos , problemas estava na frontal ! Pode fechar o tópico
  8. Vou testar outra frontal amigo , obrigado pela dica !
  9. Boa tarde amigos estou com um moto c plus que chegou para trocar a frontal , estava apenas trincada , o aparelho ligava normalmente quando chegou , mas cliente relatou que as vezes ele desligava e não ligava mais. fiz a troca do frontal mas agora o aparelho esta em loop infinito(inicia, desliga e inicia novamente , mesmo quando ligo na fonte fica com loop infinito, é só consigo ligar na fonte usando o pino verde no conector do meio . Sem usar o pino verde o aparelho sobe até 0.12 e zera quando solto o power , tanto na fonte quanto na bateria fica em loop infinito, na frontal antiga a mesma situação. XT1726 aprelho não entra em fastboot para passar rom e não reconhece no pc mesmo com os drivers instalados .
  10. Esse imei foi clonado então amigo , devolva o aparelho
  11. Não em específico mas você pode ir medindo com multímetro na escala de continuidade componentes que dão continuidade com o terra na área que está esquentando
  12. Primeiramente faz uma atualização no iTunes , senão der coloca ele na fonte , veja se há consumo sem apertar o power , e faça medições com multímetro a proucura de curtos
×
×
  • Criar Novo...