Ir para conteúdo

mark22

Membro
  • Total de itens

    16
  • Registro em

  • Última visita

Histórico de Reputação

  1. Gostei
    mark22 recebeu reputação de alessandrovargask em moto g4 xt1640 sem audio   
    Estou com um moto G4plus sem som só funciona a saída de fone 
    o problema e as bobinas de áudio que fica em um loca muito arriscado 
    refiz a solda neles voltou o som isso com o ferro de solda pra não fica jogando
    calor direto na placa infelizmente e uma placa critica tem que ter cuidado
    pra não enverga-la nessa parte fina da placa, pode romper as trilhas interna 
    dela caso você não consiga voltar o som depois de tudo feito bem provavel
    que a trilha interna  esta quebrada.

  2. Gostei
    mark22 recebeu reputação de Jesiel Pfeifer em Moto G4 Plus - aparece a logo e fica com a tela escura   
    ok vou tentar aqui
  3. Obrigado
    mark22 recebeu reputação de Lunelli em Moto G4 Plus   
    Oi companheiros estou com um Moto G4 Plus simplesmente o sinal do chip dava a mensagen fora de serviço
    depois do reset   ate então estava funcionando perfeitamente fiz o downgrade para a rom 6.0 ate ai tudo bem
    ainda assim não voltou o sinal liguei o wi fi e coloquei pra atualizar pra 7.0 para a tragedia ser completa no meio da atualização o aparelho apagou e não volta mais. Tenho percebido que o moto G4 Plus tem apresentado muitos defeitos na parte de audio, wi fi, e sinal de chip isso 99% e com relação a rom que ele usa que apaga algumas informações de drives interno do android e não volta mais nem desbloqueando o aparelho isso tem sido um procedimento perigoso coisa que pouco acontecia com os aparelhos anteriores da linha moto G isso feito com procedimento certo sabendo o que se esta fazendo.
    Fica um alerto ai pessoal     
×
×
  • Criar Novo...