Humberto Pereira Nasciment

Membro
  • Total de itens

    17
  • Registro em

  • Última visita

Sobre Humberto Pereira Nasciment

  • Data de Nascimento 30-12-1989

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

658 visualizações
  1. Não Jesiel. Conecto no pc mais não acontece nada.
  2. Bom dia amigos. To com um S6 G920 que desligou do nada segundo cliente. Na fonte ele fica travado em aprox 300ma. Fica a luz de notificação acesa. Mais não liga. Não entra em modo download e nem com jig vai. Alguma ajuda? Seria software via jtag?
  3. Amigos bom dia. Eu recebi uma j5 prime, que não funciona os botões de voltar e janelas. O botão home funciona normal. Ja testei uma outra peça e nada. Os dois botões são independentes, não pertence ao flex de baixo. E no manual técnico que eu tenho, só tem o Tshoo, não tem o desenho eletrico dessa parte. Será que alguem pode me dar uma luz.
  4. Batata amigo. Linha de dados rompida. Fiz o jump e resolveu. Muito obrigado..
  5. Ola pessoal, to com um J7 prime que carrega apenas a 450ma no maximo. Um outro j7 prime na mesma condição cabo e carregador carrega a 900ma. Ja troquei conector de carga, ja troquei ci de carga, ja fiz jump do conector de carga até a entrada do ci e da saida do ci pro conector da bateria. Mais o miserável continua devagar. Alguma dica?
  6. To com um razr i, que desliga do nada. A bateria é nova, dura bastante, mas a porcentagem não sai do 100%. Troquei a bateria pq ele fazia a mesma coisa com a bateria usada. Oq pode ser? Soft, bateria, placa?
  7. Chegou um iphone 5, to quase me recusando a vender baterias pros iphones. Enfim, a bateria estava inchada. Eu coloquei outra bateria, de primeira linha, e notei a porcentagem da bateria caindo meio rapido. Coloquei o aparelho na fonte, e consumo fica na media de 400, quando apaga a tela ele zera, mas oscila um pouco, a porcentagem da bateria vai caindo mesmo conectado na fonte, chega num determinado momento ele reinicia. A pergunta que eu faço, é normal um telefone cair a porcentagem conectado na fonte? OU é algum problema no setor de energia ou carga?
  8. Então.. eu fiz o restauro pelo sony companion, insiro o chip, ele mostra sim inserido reiniciando. Mas quando volta nada de chip.
  9. Uma coisa estranha nele... é que toda hora que eu ligo ele, volta na tela de configuração de idioma e aceitar os termos.
  10. Eu troquei o slot de chip do sony t3, mas não lê o chip de jeito nenhum. Ja fiz o teste de continuidade dos contatos até os capacitores e resistencias proximos, e esta passando sinal. Mas nada de reconhecer chip.
  11. No conector da bateria ta chegando 4.3. Pensei em colocar no computador e vê se pode ser um problema de software. O itunes identifica ele e quer restaura-lo, a dona perguntou se restaurar pelo itunes, caso dê certo, ele perde o desbloqueio de operadora?
  12. Cliente me mandou um iphone pra trocar a bateria. Mas na manutenção vi que na verdade o telefone não liga. Na fonte ele fica travado em 0.200. No conector da bateria ta chegando os 4.3 quando coloca o carregador. Mas não liga. Nenhum sinal na tela.. Oq posso fazer?
  13. Boa tarde pessoal. Tenho na minha bancada um Samsung S6 que não liga. Na fonte ele trava em 0.400, e fica com a luz azul acesa. Ja tentei diversos macetes que vi na internet de combinações dos botões. Mas nada resolveu. Não entra em modo download e nem Recovery. Não aparece nada na tela. Alguem resolveu isso?
  14. Fiz o procedimento dos meus colegas. Removi a as blindagens e resoldei. Antes o som falhava. Agora parou o som de vez. Somente pelo fone.