Ir para conteúdo

celso.junior

Membro
  • Total de itens

    10
  • Registro em

  • Última visita

Sobre celso.junior

  • Data de Nascimento 11-06-1996

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

566 visualizações
  1. Acabei enviando sem querer.. Enfim, o aparelho desligou na mão do dono, ele estava utilizando e o aparelho simplesmente desligou. Na fonte acontece o mesmo problema. O erro que apresenta ao concluir a restauração é o da foto abaixo:
  2. Boa Tarde, estou com um iphone 5G que está travado na logo, ele fica em loop, aparece a maçã e vai sumindo lentamente, não sai disso. Já tentei fazer a restauração porém ele da erro ao concluir (estou fazendo pela conta apple do próprio dono).
  3. Boa Tarde Lucas, Eu fiz a ressolda nesses 2 componentes para o wifi voltar a funcionar (conforme imagem). Após isso o aparelho acabou não ligando mais, porém consumia na fonte, eu fiz uma ressolda completa na placa a título de tirar algum curto ou oxidação, depois limpei com álcool isopropílico e escova anti estática, após isso o aparelho voltou a funcionar. Lucas Artao /\
  4. Boa tarde, estou com um tablet Philco 7A - B111A4.0 que, quando conectado na fonte e pressionado o botão power, ele apresenta consumo, e ao chegar em 0,216A ele para.. mesmo soltando o botão power ele continua parado em 0,216A.. Já foi feito ressolda e o mesmo não voltou a funcionar, continua com o mesmo problema. Ele esta com um componente quebrado, segue a foto. Pode ser este componente o problema do tablet? Segundo o cliente, ele parou de ligar do nada.
  5. Fiz a ressolda e aparelho voltou ao estado normal, liga e não apresenta mais nenhum problema.. Obrigado
  6. Não deu certo, o cliente acabou optando por levar em uma assistência autorizada. Mas mesmo assim, Obrigado.
  7. Bom Dia, estava com um problema com o WiFi de um G3812, vi em tópicos anteriores que ressoldar os componentes responsáveis pelo WiFi resolveria, este procedimento deu certo, o WiFi e o bluetooth voltaram a funcionar, porém um dia após este procedimento o celular parou, o lcd começou a ficar branco, começou a passar listras brancas na tela, e por final o celular não liga mais. Quando eu coloco ele na fonte, ao pressionar o botão power, ele regista um consumo de corrente em torno de 0.90A, mesmo soltando o botão, ele continua oscilando, geralmente de 0,80A até 0,120A. O que pode estar causa
  8. Bom dia, estou com um Moto X que chegou sem carregar, já troquei o conector de carga do mesmo e continua não dando sinal de vida. Alguém já pegou algo semelhante?
×
×
  • Criar Novo...