Ecardoso3

Colaborador
  • Total de itens

    66
  • Registro em

  • Última visita

1 Seguidor

Sobre Ecardoso3

Últimos Visitantes

710 visualizações
  1. Estou com o mesmo problema, já coloquei 3 câmeras novas e a mesma coisa, alguém sabe algum aplicativo que abra somente a frontal? ou algo assim
  2. Já tentei apagando tal linha, mas o erro persiste, e quanto ao desbloqueio do bootloader, como faço se ele não liga, pelo que sei tenho que ter acesso a conta da motorola do aparelho, correto?
  3. Boa tarde, estou com um xt890, o qual corrompeu o software, ja tentei dar flash, tentei com várias firmwares, porém em todas as tentativas, aparece no RSD failed flashing process. 1/12, se alguém souber corrigir tal erro fico grato.
  4. Procurei o esquema do i9505 e vi quais componentes eram ligados ao CI responsável pelo wifi e Bluetooth, peguei outra placa, liguei na fonte e cheguei as tensões dos componentes, as quais são descritas acima, então fui ver na placa com defeito, não estava chegando tensão no L207, então efetuei a troca do mesmo, e funcionou.
  5. Já resolvi, mas era hardware, como citado acima
  6. Como ninguém respondeu fui atrás e resolvi, segue na imagem os componentes a serem medidos com suas respectivas tensões, caso as tensões não sejam as mesmas da imagem, efetuem a troca dos componentes, testado 100 %.
  7. Boa tarde, Estou com um i9505 que não conecta wifi, já fiz todos reparos possível no que se diz de software tanto pelo odin como pela Z3X, com isso creio que o problema seja de hardware, porém o CI responsável pelo wifi e colado na placa o que dificulta a resoldagem, alguém teria alguma ideia de como reparar isso?
  8. Olá estou com problemas para trabalhar com esse software, eu clico em recovery mas o mesmo me mostra a seguinte msg "Rebooting device into Recovery Mode... Done." e nada acontece no celular, alguém poderia me dar uma ajuda?
  9. Recomento colocar na fonte e deixar consumindo corrente. com isso veja qual componente esquento para saber aonde existe o problema.
  10. Opa Possua a Z3x-box e a vygis.
  11. Boa tarde, Chegou na assistência um lg G3 d855, o qual aparece "serviço desativado", e não entra sinal algum de rede, ja refiz o software várias vezes, abri e a placa esta em perfeito estado, não apresento dano algum. Alguém já passou por esse problema no G3? Desde já agradeço.
  12. Estou com um aparelho com o mesmo defeito na bancada, alguém já chegou a alguma solução? não queria trocar o CI que o amigo falou antes de ter certeza que ira funcionar.
  13. O meu nunca foi aberto, nada de troca, apenas parou de funcionar do nada