Ir para conteúdo

Washington Navega

Colaborador
  • Total de itens

    58
  • Registro em

  • Última visita

Sobre Washington Navega

  • Rank
    Membro Clan
  • Data de Nascimento 14-10-1970

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa noite, alguem teria manual técnico do K10 m250 As trilha do conector oxidarão
  2. Bom dia, chegou aqui um e400 que tinha molhado com água do mar, mas estava funcionando, só travou o fone, fiz uma desoxidação na placa mas ele agora não liga, quando coloco na fonte e aperto o power da consumo como se fosse ligar e quando solto ele zera o consumo. Alguem já teve esse defeito e conseguiu? Obrigado desde já.
  3. Tem essas http://www.clansoft.net/sw/search.php?q=e63
  4. Boa tarde, alguem sabe o procedimento para retirar codigo deste aparelho, sendo que para nokia tenho a ciclone e HWk, desde já obrigado.
  5. Por favor estou precisando no esquema eletrico do E10a, pois estou com um com a trilha do positivo do microfone arrancada, desde já agradeço.
  6. Estou com N95 desbloqueado mas só pega o chip da claro, os outros ele aparece "registro sim invalido" como se estive na blacklist, mais como esta pegando a Claro acredito que não esteja, alguem tem alguma ideia da solução desse problema?
  7. Veja se esta serve, http://www.clansoft.net/sw/search.php?q=x3-02
  8. X3-02 Rm-639 Rm-639.part1.rar Rm-639.part2.rar Rm-639.part3.rar
  9. Bom dia, estou com um XT300 com o mesmo problema e tudo indica que seja um sensor que fica no cabo flex que não esta funcionando, experimente trocar o flex, pois é provavel que seja ele também.
  10. tenta essa: http://www.clangsm.com.br/index.php?showtopic=21&view=findpost&p=38822
×
×
  • Criar Novo...