Ir para conteúdo

tecnews

Membro
  • Total de itens

    13
  • Registro em

  • Última visita

Sobre tecnews

Últimos Visitantes

728 visualizações
  1. Boa tarde procurei no esquema elétrico e não encontrei os componentes responsável pelo carregamento. Alguma solução?
  2. Galáxy I9505 s4 liga normal display mostra logo da Samsung ao iniciar. Mais só aparece a Hora na parte de cima do display e touch não funciona, alguma solução?
  3. Tenham MotoE importado. A operadora é verizon será que tem como desbloquear para usar aqui no Brasil
  4. Eu quero me qualificar, gosto do ramo e vou me dedicar. Aguardo sua resposta.
  5. Você está certo.achei que poderia me ajudar,mais criticar é bom que eu aprendo.eu não quero que o fórum faça por mim, e sim me auxiliar isso se for possível.e ainda sim conto com sua cooperação E vocês do fórum poderia mostrar ou ensinar como se lê ou interpreta um esquema eletrico. Para quem não sabe.
  6. Dei mole cometi erro fatal.coloquei ele na fonte em 9v,não reparei.agora. Ele não liga,depois disso coloquei a fonte em 1.5 v para. Ver qual componente esquenta, mais parou de. Esquentar mais não liga e da consumo na fonte.
  7. Bom dia. Alguém pode me Ajudar xt918 xt920 tem consumo na fonte mais não liga.acho que o problema tá na parte de carga até o botão do power.o botão do power da medição correta,deve ter entre conector da bateria até o power.alguém tem esquema eletrico ou pode me dar uma dica
  8. Boa noite.i420 não entra sinal de b+ no ato.só entra negativo.quando testo continuidade no terminal da bateria o terminal+ e terminal--está fechando curto,só tem negativo.gostaria de ajuda ou esquema eletrico do mesmo.
×
×
  • Criar Novo...