Ir para conteúdo

rootphone

Membro
  • Total de itens

    48
  • Registro em

  • Última visita

Sobre rootphone

  • Rank
    Membro Clan
  • Data de Nascimento 29-01-1990

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa tarde. Algum de vcs poderiam me da dica, do que preciso para montar uma loja? Estou para abrir a minha, mas estou perdido, não me refiro a ferramentas, pois já tenho bastante, e sei quais outras devo comprar. Me refiro a parte fisica da loja, tipo: bancada, computador, impressora, prateleira, ar condicionado ou ventilador, divugalçao, um banner,... mais alguma dica? QUalquer sugestão será bem vinda. Obrigado
  2. Fala galera, estou com esse ATC de cliente para resetar, mas ao pressionar os botões para hard reset o aparelho liga normalmente, já tentei de diversas formas diferentes, o problema não é esse. Liguei o aparelho e notei que os botões de volume e Home estão funcionando perfeitamente, inclusive o Power. Então tentei passar flash, mas o aparelho não entra também em modo de emergencia, já tentei de diversas formas, com bateria, sem bateria, colocando cabo USB depois, etc..
  3. Demorei para responder, mas já podem fechar o tópico, constatei que de alguma forma ao retirar o flex acabei quebrando. Não encontrei outro para repor, tive que comprar um aparelho novo para retirar somente o flex.... Resolvido. Obrigado
  4. boa tarde. Galera, esse é meu primeiro aparelho da linha Lumia que desmonto, e estou com um probleminha. O aparelho estava com o touch trincado, efetuei a troca, mas para isso desmontei o aparelho todo (nem precisava, percebi depois), ou seja retirei a placa, cabos etc... O touch ainda está com o plastico de garantia e tudo mais, ou seja não está fixo na carcaça, recoloquei a placa e os cabos, mas ao tentar ligar não aparece nada, conectei no cabo USB e carregador e também não apresenta nada. Para o mesmo voltar a ligar, tem que fecha-lo completamente?
  5. Boa tarde. Estou com esse tablet, que ao conectar no carregador, mostra a bateria a barrinha da bateria se movendo, porém não carrega, mesmo se a bateria estiver cheia e ligar o tablet, mostra o raio de carregando porém não segura a carga. Já fiz a troca da bateria. alguém já passou por isso? Segue a imagem da placa:
  6. passei mais tres flashs da z3x, uma ficou travado na tela do GT-M7600B, as outras aparece o logo da operadora/samsung e reinicia. Bom pelo jeito erro de software já não é, vou tentar uma limpeza na placa. Se tiverem dica agradeço
  7. Bom dia. Estou com o samsung m7600 que liga, aparece o logo da samsung (antes tim) e reinicia, fica nisso infinitamente... Jà passei a firmware postada aqui no fórum, mas sem sucesso, alguém teria noção do que possa ser?
  8. Estarei fazendo isso, tentando identificar a trilha e também ver o manual técnico. O modelo é LG C365 Em relação ao nome mais correto possível seria mesmo "ponto de solda"? Obrigado a todos.
  9. Boa tarde. estou com essa placa que o pingo de solda de um dos conectores do chip saiu, tentei repor com solda mesmo, mas não segura. Eu não sei como posso chamar essa parte que soltou, gostaria de aprender o nome correto ou como poderia está chamando esse ponto que soltou. * http://www.clanload.com.br/images/OQoMn.jpg Alguém teria alguma dica?
  10. Esqueci de informar que a secagem vai depois da retirada do veja com água, segue abaixo passos corretos que utilizo: 1. lavar a placa com uma escova de cerdas macia com Veja (aquele da embalagem verde) 2. após lavar com o Veja, deixe a placa de molho em um pote com Veja por 1 hr 3. logo após faça uma lavagem com água para retirar os resíduos do Veja 4. agora faça uma rápida secagem na estação de ar 5. com a placa seca, coloque de molho em um pote que tenha tampa por 6 a 12 hrs (dependendo de como esteja) em álcool isopropílico 6. após isso dependendo de como estava a placa faça uma ressolda
  11. Boa tarde, estou com um motorola XT316 que não liga, o mesmo só acende os LEDs do touch/teclado quando conectado ao cabo USB/carregador, porém ao conectar o cabo USB não da nenhum tipo de sinal de instalação de driver, assim impedindo que possa tentar uma atualização. alguém teria alguma dica? imagem:
  12. sempre usei assim, nunca tive problemas, muito pelo contrário a placa parece até nova, quando da pra recuperar sempre consegui, mas quando não dá devido a está extremamente oxidada ai já era.
  13. Eu faço da seguinte forma: 1. lavar a placa com uma escova de cerdas macia com Veja (aquele da embalagem verde) 2. após lavar com o Veja, deixo de molho em um pote com Veja por 1 hr 3. após isso retiro a placa e faço uma rápida secagem na estação de ar 4. com a placa seca, coloco a placa de molho por 6 a 12 hrs (dependendo de como esteja) em álcool isopropílico 5. após isso dependendo de como estava a placa eu faço uma ressolda
  14. Amigo, faça o seguinte: 1. instale uma firmware sem está relaxionada ao knox, passe através do Odin, pode ser a versão 4.1.1 / 4.1.2 2. feito isso, faça root no aparelho, tem o programa Kingo root 3. agora sim, com o aparelho na versão 4.1.1 + root clique em "Repair" e boa sorte.
  15. O J.V.Cel já respondeu sua pergunta, porém outra maneira dependendo da versão de fazer a comunicação com o PC é digitando: *#0808#
×
×
  • Criar Novo...