Eduardocelulares

Colaborador
  • Total de itens

    396
  • Registro em

  • Última visita

Sobre Eduardocelulares

  • Rank
    Avançado Clan
  • Data de Nascimento 19-04-1986

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

3.173 visualizações
  1. celular novo nunca foi aberto sem sinal de oxidaçao
  2. boa tarde peguei esse zenfone 5 que nao liga, coloco na fonte vai ate 0,09 e para alguem pode me ajudar a resolver esse problema?
  3. flex power normal tudo funcionando.
  4. consumo na fonte vai ate 0,13 e para.
  5. eu ja peguei mais de 5 aparelhos desse com esse mesmo defeito quando coloca pra carregar so acende os led vermelhos e nao acontece mais nada, nao tem sinal de oxidaçao celular bem conservado nunca tia cido aberto, display funciona perfeito testei em outro aparelho isso é problema na placa
  6. sim ja , reativei bateria nao instala os drives so fica desse jeito da imagem
  7. boa noite estou pegando varios desses aparelho aqui e nao estou tento soluçao! nao liga nao carrega quando coloco no pc nao reconhece e pede pra instaçar o drive! mais nao instala, nao faz o softwere. preciso da ajuda de vcs para solucionar esse problema por que estou pegando varios aqui com esse defeito.
  8. boa tarde preciso dos arquivos de flash do g3502l arquivos separados particionandos
  9. perfeito cristiano deu tudo certo!! topico encerrado.
  10. ok amigo obrigado vou tentar aqui.
  11. boa tarde galera to com um motog 1 xt1032 arrancou as trlhas do chip alguem ai tem alguma soluçao?
  12. bom dia amigao estou com um aparelho desse pra fazer o certificado posta essa rom que vc usou ai por que nao to conseguindo achar ela ela ja vem com root é isso? posta tambem o certificado se puder . por que ta dificil achar pra esse modelo g531bt. obrigado.....
  13. eu estava com 3 aparelhos desse com esse mesmo problema de sinal quando coloca 2 chips nao funciona quando coloca um so funciona perfeitamente. nao tive soluçoes. sobre essa peça que o senhor ressoldou infelismente vc acabou danificando sua placa muito dificil vc consegui voltar ela de novo.
  14. o meu ta do mesmo jeito e ate agora nao achei nenhuma slouçao!!