Ir para conteúdo

MateusCorradi

Membro
  • Total de itens

    37
  • Registro em

  • Última visita

Sobre MateusCorradi

  • Rank
    Membro Clan
  • Data de Nascimento 06-11-1993
  1. Então, o cabo USB não vai ser, ja testei outros e atualização o nokia care suite faz tb, mais de qualquer forma vou faze o pedido da peça. pelos estudos no esquema elétrico deste aparelho o defeito vai ser o conector mesmo, so achei estranho o fato dele esta carregando normal. De novo muito obrigado Pablo
  2. Bom Dia pessoal, estou com um Lumia 1020 aqui em minha assistência e quando conecto ele no pc ele fica conectando e desconectando direto como se fosse um mal contato no conector, porem no carregador funciona normal. ja abri o aparelho e não constatei nenhuma oxidação ou marca de queda.O conector esta normal so não executei a troca do mesmo pois ele é um flex e não tenho o componente de pronta entrega. Mas minha duvida é: Pode ser alguma coisa relacionada a software? tenho a WHK, nokia care suite e a phoenix para fazer atualização deste aparelho.
  3. Entendi, muito obrigado! Vou procurar no Clan Shop, tem algum modelo especifico ou melhor que vc me recomendaria ?
  4. Boa Tarde galera, estou com um Nokia Asha 501 RM-902 e queria a ajuda dos amigos para o procedimento de atualização de software, o defeito dele é o seguinte: ele liga normal porem não inicializa o sistema, passa a tela da nokia e a tela fica preta, porem se apertar o botão power ele aparece para desligar. Já tentei trocar o display, desoxidação, ressolda e passar software pelo nokia care suite e nada. OBS: Tenho a box WHK porem nem na ultima atualização dela tem disponível esse modelo. Desde já muito obrigado a todos.
  5. Por acaso vc tem o procedimento desde backup pra contato ? já consegui fazer das fotos e videos pelo zune mais os contatos é oque eu mais preciso
  6. Bom dia pessoal do clan, estou com um lumia 800 em minha assistência e preciso fazer o backup dos contatos para o pc, alguém conhece um procedimento para fazer isso ? já tentei pelo zune, passar para o chip e ate mesmo aplicativo da Marketplace, mais não consegui por nenhum deste procedimento. Desde já obrigado.
  7. Muito obrigado Jeffersom, a sub placa estava oxidada, eu so fiz uma desoxidação e esta funcionando perfeitamente. Pode encerrar o tópico.
  8. Bom dia pessoal do fórum, estou com um S5330 aqui na minha assistência que quando aperto o botão do meio ele não entra no menu, já fiz um hard reset, atualização pela Z3X, pelo MultiLoader com duas (S5330VJKC1 e S5330ZTOKC1) firmware e já troquei o flex e nada, continua mesma coisa, oque posso fazer agora? Desde já obrigado.
  9. Amigo estava com uma falha parecida so que ele não caiu na água, observe o conector de carga, pode ser isso.
  10. Bom Dia pessoal, estou com o Nokia Lumia 710 na minha assistência com a câmera embaçado, ja fiz todos os teste e conclui que a falha esta na peça, minha duvida é se esta câmera é compatível com de outro aparelho. Desde já Obrigado.
  11. Eu não tenho acesso ao clansoft sera que teria como vc hospedar essa flash aqui no fórum para mim?
  12. Bom Dia Pessoal estou com um Razer D1 bricado na minha assistência, já encontrei o procedimento de restauração porem não consegui ainda a ROM (Esta em especial "XT916 2 26C 2014 A02 MP.mzf"), quem tiver por favor disponibilize-a para mim.
×
×
  • Criar Novo...