Ir para conteúdo

Gilver

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

1 Seguidor

Sobre Gilver

  • Rank
    Membro Clan
  • Data de Nascimento 02-01-1977
  1. Sim mesmo com o carregador e cabo original....ja tentei colocar outra bateria original e acontece o mesmo....obrigado pela atenção
  2. Ola amigos gostaria de saber se alguém já pegou esse caso...estou com tablet samsung P3110, o mesmo quando é colocado para carregar ele aparece um X em vermelho em cima do icone da bateria, ja troquei a bateria ,cabo, carregador e permanece....ele até carrega mas demora muito, e quando vc entra em configurações da bateria ele indica a porcentagem que esta, e mesmo estando na tomada ele aparece descarregando. Se alguem puder da uma luz eu agradeço Abraços a todos Gílver
  3. Agradecer aos amigos Paulo Morais...e Bruno batista...pela ajuda o botao power estava oxidado,,e fazendo com que reiniciava ...podendo encerrar o topico....apenas fiz a limpeza com alcool isopropilico, sanando assim o problema...obrigado.
  4. Pessoal estou com samsung p3100, o mesmo fica reiniciando sem parar, aparece o logo da samsung,e logo reinicia novamente, e tb nao da pra fazer o hard reset por ele nao para a reinicialização, so para se tirar a bateria.....alguem ja pegou algum caso desse tipo? obrigado
  5. Obrigado Paulo, vou fazer a alimentação e apos verificar post o resultado aqui...abraços
  6. Ola pessoal, estou com um tablet cce tr 91, e o mesmo nao esta passando imagens, bateria esta ok, alimentei ele na fonte ajustavel, o mesmo apresenta uma corrente de 0,22, não há aquecimento nos componentes, apenas um aqucimento norma do processador...gostaria de saber se alguem ja pegou um caso desse, agradeço a atenção de todos e obrigado. Processador A13
  7. Pessoal estou precisando da rom ou um tutorial de como fazer hard reset no tablet ibak-7500 se alguem puder me ajudar eu agradeço TELA DE 7", 4 GB, HDMI, ANDROID 4.2, PROCESSADOR A20 DE 1,2GHz
  8. Pessoal procurei mas não achei nada relacionado ao assunto, estou com 2 tablets da positivocypy de 7" que indica carregando, chegar indicar 100% e quando liga cai pra 45% e não segura carga....ja troquei a bateria e nada, componentes nao achei nada danificado, quando coloco para carregar a tensão esta chegando normal na bateria.....gostaria de saber se alguem ja pegou algo parecido...agradeçoa atenção de todos. Gílver Catanduva-SP
  9. o carregador e original e não esta segurando carga!!
  10. Ola pessoal estou com 2 tablet da positivo ypy...que apresenta estar carregando...mas nao carrega, foi trocado bateria e persiste no problema, algume ja pegou um caso desse???
  11. Ola Neno desculpe estou entrando nesse ramo agora e estou com mesmo problema em um genesis, ele não liga, na placa achei o cristal 24000, agora esse outro cristal que vc citou não achei vc poderia indicar em qual posição da placa esse cristal fica?? obrigado
  12. Pessoal estou com tablet da GENESIS 7250s, e os mesmos apresentam o mesmo defeito, eles nao estao ligando, aparentemente, foi verificados os componentes,tudo ok, bateria ok, quando coloco eles para carregar, ascende o led de carga mas piscando e fica fica assim direto sempre piscando...alguem ja pegou algo parecido...agradeço a atenção de todos
  13. Ola pessoal estou com um tablet da foston FS -M785b, dando um mensagem "ERROR OCCOURED BOOTING PROCESS,SYTEM HALTED" ele inicia aparece o logo da foston mas quando vai iniciar de esse erro, eu andei vendo alguns tutoriais, baixei o rom do FS-M785, mas ele parce que nao ativa o boot, alguem ja viu isso o devo fazer, se alguem tiver um soluçao ficarei muito grato.
  14. Ola pessoal estou com um tablet de 7 polegadas, da marca digigrow modelo DWTB - 7104, as configuraçoes dele são: processador cortex A8 chipset RK2906, tela capacitiva 800 x 480 memoria ram 512, e o mesmo esta travado na tela de inicio escrito ANDROID e nao sai disso, alguem teria um tutorial para que eu possa destravar? pois nao achei nada como esse modelo, desde agradeço atençao de todos.
×
×
  • Criar Novo...