Ir para conteúdo

assistecpatobranco

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre assistecpatobranco

  • Rank
    Membro Clan
  • Data de Nascimento 19-01-1990

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. estou com um na mesma situação, ele parou sozinho, fiz master reset e nada também, alguem teria alguma solução?
  2. ola, nao localizei o componente na placa, alguem poderia me auxiliar com uma foto ou algo do genero, obrigado.
  3. obrigado a todos, vou fazer o procedimento do software, mais tarde posto resultados, obrigado pela atenção!
  4. amigo, o meu caso é de um telefone que simplesmente ficou com a tela branca, ele nao foi molhado.. rsrsrs
  5. ai galera, estou com o mesmo problema, so que o telefone do cliente nao foi molhado, apenas tela branca, alguem teria um print da ci responsável, obrigado amigos!
  6. fiz o format no i9300 pra tirar a senha, porém não consegui salvar a flash antes de fazer e o aparelho morreu. Achei um arquivo de sw, mas não consigo aplicar, alguem sabe o que ser feito? A versao da Volcano está na 2.1.9
  7. estou com o mesmo problema do amigo acima. Volcano Updated: 2013-07-08 Connecting... Connection successful,connected state! Version: V3.8 SN:431-231-881 Port:COM10 After format or Flash you have to press & hold power button for at least 1.30 mins. Note for win7 users : Start your Win 7 64bit with F8 key and choose 'Disable Driver Signature Enforcement'. After that the spd drivers will have the ability to be loaded. For many phones, charge pins need to be set in order to identify USB devices. Detecting D+ and D-... Vcc: null Gnd: 5 Detection initiated... Fo
  8. realmente é o que mais tem, bem na realidade eu tenho dó de uns e outros, compram 'na internet e pagam 1200' sempre.. kkkkkk
  9. muito estranho teu problema amigo, trabalho com iphones desde a época do 2G e nunca vi nada igual. Certifique que é realmente original. Coloque em DFU e atualiza e restaura. Abraços e boa sorte
  10. entrou um c2-02 aqui na assistencia, que nao ligava, troquei flex, e nao resolveu, apliquei uma ressolda de leve, ai ele ligou, mais touch nao funcionou, troquei varios touchs e cabo flexs, e nao funciona de jeito nenhum, alguem ai sabe algum componente responsavel pelo touch na placa? agradeço desde ja
  11. amigos, resolvido o problema. Desativei o 'pausar som' vai em Configurações - Telefone - Pausar Som - Desativar. Espero ter ajudado.
  12. Bom dia amigos, conforme não houve resposta do amigo, eu estou com a mesma duvida, ja fiz software e restaurei via código *2767*3855#. O telefone não PAUSA a musica, ele apenas para a campainha, não sai som. Se eu desvira-lo o som volta. Alguem saberia resolver esse problema? não é o primeiro que apareceu assim...
  13. Ae galera, estou com o mesmo problema do amigo messiascell. entrou um x350 aqui que nao le o sim 1, apliquei uma ressolda e nada, coloquei varios chips e nada, nao foi molhado, nao tem oxidaçao, e o chip dois ele le normar. preciso de algum jump, ou o componente responsavel pela leitura do chip.. desde ja agradeço amigos
  14. obrigado amigos, troquei os dois cristais e resolveu, obrigado mesmo.
×
×
  • Criar Novo...