Ir para conteúdo

faeldw

Membro
  • Total de itens

    29
  • Registro em

  • Última visita

Sobre faeldw

  • Rank
    Membro Clan
  • Data de Nascimento 20-10-1989
  1. Boa tarde galera, estou com esse iphone 4 que eu desbloqueei via Jailbreak e quando fui colocar o ultrasn0w não funcionou pq a baseband tá na 04.12.05. Gostaria de saber se tem como mudar a baseband ou se tem outro jeito pro sinal voltar a funcionar!! Valeeeu
  2. Bom dia gente, então tenho um iPhone 4 nacional e uso meu chip da TIM, esses dias eu fui colocar um outro chip nele que tb é da TIM de um outro aparelho meu que tb é tim e tinha descarregado e deu essa msg, SIM INVÁLIDO. Intrigado com isso, cheguei em casa e peguei o chip do mei iPad da TIM tb e para minha surpresa, deu a mesma mensagem. Alguém sabe o porque disso? Obrigado!
  3. Mais se ficar sem serviço eu coloco o cydia e o ultrasn0w, fiz isso no 3gs.. não funciona no 4s??
  4. E não tem outro meio não? pelo Jailbreak não faz isso? Lembro que consegui tirar dessa mesma tela o meu antigo 3GS, só que não estou conseguindo fazer com o 4s.
  5. Bom dia galera, estou com um iphone 4s importado com iOS 6.1 e ele não sai da tela de ativação, tentei usar o ultrasn0w só que ele diz que não é compatível, tentei usar o Evasi0n e ele diz que tenho que sair da tela de ativação. E então, como faço isso? Qual programa usar? Obrigado!!
  6. Pois então, eu estava na tela de ativação do iphone, e por essa tela não da pra instalar o evasi0n..
  7. Bom galera, tenho um iphone 3gs com o iOS 6.1 e fiquei sem sinal.. Eu usava a 6.0 desbloqueado pelo redsn0w e usava o desbloqueio de operadora o ultrasn0w e funcionava perfeitamente.. Então hj eu atualizei o meu iphone pro 6.1, cheguei a instalar o ultrasn0w antes de instalar o evasi0n e ainda funcionava, ficava com sinal e tudo. Ai depois que instalei o evasi0n, não consigo mais instalar o ultrasn0w e pelo iParelhos tb não funcionou! Alguém pode dar um help?? Ahh.. minha base band é 05.13.04
  8. Eu já tentei esse push doctor e não funcionou de nada aqui.. Parece que todos os iphones com desbloqueio via ultrasn0w tem esse problema de push..
  9. Amigo, seu desbloqueio do 6.1 te permite desligar ou reiniciar o iphone sem desativar o desbloqueio? E respondendo a sua pergunta, eu só consegui resolver esse problema pagando 25 reais por esse site aqui e meu push voltou a funcionar perfeitamente! Aqui está o site: REGRAS DO FÓRUM: PROIBIDO LINKS EXTERNOS, CONTATOS OU PROPAGANDAS.
  10. Boa noite galera, estou com um iphone 3gs iOS 5.1.1 desbloqueado pelo ultrasn0w e estou com um problema estranho, eu não estou recebendo as notificações dos meus aplicativos como facebook, whatsapp... O engraçado é que quando eu abro o whatsapp, ele aparece desconectado e dps "conectando".. Alguém tem alguma solução para isso ???
  11. Vish também to com esse mesmo problema! E quando eu tento restaurar ele dá um erro lá no fim da restauração, um erro -1. Tem algo para ser feito???
  12. Bom dia galera, estou com um iPhone 3GS iOS 6 com jailbreak que está funcionando perfeitamente, menos o push de alguns app's tipo Facebook e Whatsapp. Para eu poder visualizar o que recebo, eu tenho que abrir o app e ele conecta e ai sim eu recebo as notificações. Elas não estão vindo sozinhas. E sim, eu já vi em notificações e elas estão todas ativadas. Já tentei pelo SAM mais não consegui.. Alguém tem alguma solução pra isso?
  13. Bom dia galera, eu recentemente consegui finalmente desbloquear meu iPhone 3GS pro iOS 6, ta tudo funcionando perfeitamente, minha operadora é VIVO. Hoje mais cedo quando eu fui ver meu créditos ligando pro *8000 e eu recebo uma msg na hora dizendo, não veio a msg, ela veio como Anônimo e quando eu abro a msg, só está um balãozinho pequeno e vazio da msg.. Alguém ai ja teve esse problema? ------Atualizado------ Estou postando 2 prints de como está. O primeiro é de quando eu recebo a notificação. E a segunda é de quando eu abro o ícone mensagens.
×
×
  • Criar Novo...