Ir para conteúdo

indriquete

Membro
  • Total de itens

    25
  • Registro em

  • Última visita

1 Seguidor

Sobre indriquete

  • Rank
    Membro Clan
  • Data de Nascimento 01-08-1976

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. pra retiar do j320m so colocar j200m e pronto amigo
  2. pelo´que percebi nesse problema a causa foi trocar a frontal com o ap ligado na bateria depois de trocar do componente coloquei a mesma frontal que estava piscado e ficou boa
  3. resolvido apos pesquisar muito e graça a ajuda dos membros do fórum retirei o componente marcado na foto que foi indicado por um membro do fórum e troque i por outro que se pode achar em qualquer placa simplesmente procurei pela aparência vi que era exatamente igual no tamanho e formato pois nao tinha outra forma de indentificar pq ainda nao tem esquma da placa agradeço a todos que aqui postaram suas duvidas e suas dicas pois sem ajuda nada somos muito obrigado galera
  4. ola amigos do forum estou com um xt1058 que esta me dando muita dor de cabeça o ap esta dando processo do android parou todos os processos ja tentei reset, passar flash pelo odin e outros metodos porem nao grava nada e nao apaga nada ate a depuraçao ativa e depois desativa ja nao sei mais o que fazer se algum amigo do forum puder ajudar desde ja agradeço a todos
  5. volume cima +ligar apos aparecer o robo segure ligar e de um clique volume cima pronto ja ta na tela de reset volume cima +ligar apos aparecer o robo segure ligar e de um clique volume cima pronto ja ta na tela de reset
  6. muito obrigado amigo lembrando que ja tentei com 3 pcs diferentes com 32 e 64 bitis
  7. ola amigos estou com abacaxi que da me dando muito trabalho se alguem puder ajudar desde ja agradeço a todos , estou tentado ressucitar um e615f que esta reinciando na logo da lg, estou tentando com kdz porem esta dando um erro wparam :100 lparam1002
  8. amigo segui seu procedimento porem o atc nao vai sem a bateria
  9. 1º Post: he isso mesmo. boa observação amigo 2º Post: baixa o RSDLite5.6_MTK_Patch12 o segredo e que vem 2 progaramas vc tem q instalar o rsdlite primeiro e depois o mtk porem no momento da instalação do mtk vc tem q botar dentro da pasta do rsdlite e apos a instalação reiniciar o pc de inicio no rsdlite clique na aba configurações switch to mtk download vai aparecer uma janela com yes ou no clique no yes e pronto manda buscar a firmware clique em start ai e só esperar não se esqueça do baixar tb os driver mtk pra reconhecer seu aparelho. estou usando o xp
  10. eu tinha 4 ap com o problema de reiniciar na tela do facebook fiz o procedimento com mtk-rsd e 3 aps ficaram perfeitos somente 1 nao aceitou . porem acredito q seja outro problema pra mi foi muito bom
  11. pq tem 5 partes e todas estao iguais?
  12. Boa noite! A Minha Box(Octopus) ...Não Reconhece Nenhum Aparelho! Via Porta COM! Ha 2 LEDs na BOX 1 Verde e um Laranja, após Aperta o Botão (Conectar) O LED Verde fica Piscando! Mais Laranja Fica apagada sempre.... Ha solução? Devo Mandar Pra Garantia?
  13. Boa noite! A Minha Box Não Reconhece Nenhum Aparelho! Via Porta COM! Ha 2 LEDs na BOX 1 Verde e um Laranja, após Aperta o Botão (Conectar) O LED Verde fica Piscando! Mais Laranja Fica apagada sempre....
×
×
  • Criar Novo...